<!DOCTYPE html>
<html>
<head>
  <title>France&#039;s Yellow Vests: A Test for the Populist Left | Dissent Magazine</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="norton-safeweb-site-verification" content="jp8eq9wcf3j69a1j8nsb0a1kip1twtirsdpm33x5-q2cxh8qn9vl8egi0x6bq8cnvwxycgskx2txfd93y53yuln98nfzoz2tc7ta2ogt82z6olmgnz5ydwnn2q7jxuc0" />

  <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
  <link rel="icon" type="image/x-icon" href="/favicon.ico" />

  
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Transforming the &quot;gilets jaunes&quot; into a viable political force that can defeat Macron, let alone neoliberalism, will be no simple task."/>
<link rel="canonical" href="https://www.dissentmagazine.org/blog/frances-yellow-vests-a-test-for-the-populist-left" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="France&#039;s Yellow Vests: A Test for the Populist Left | Dissent Magazine" />
<meta property="og:description" content="Transforming the &quot;gilets jaunes&quot; into a viable political force that can defeat Macron, let alone neoliberalism, will be no simple task." />
<meta property="og:url" content="https://www.dissentmagazine.org/blog/frances-yellow-vests-a-test-for-the-populist-left" />
<meta property="og:site_name" content="Dissent Magazine" />
<meta property="article:publisher" content="https://www.facebook.com/dissentmag" />
<meta property="article:tag" content="France" />
<meta property="article:tag" content="gilets jaunes" />
<meta property="article:tag" content="La France Insoumise" />
<meta property="article:tag" content="yellow vests" />
<meta property="article:section" content="Show on Homepage" />
<meta property="og:image" content="https://www.dissentmagazine.org/wp-content/uploads/giletsjaunesfb-581x305.png" />
<meta property="og:image:secure_url" content="https://www.dissentmagazine.org/wp-content/uploads/giletsjaunesfb-581x305.png" />
<meta property="og:image:width" content="581" />
<meta property="og:image:height" content="305" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Transforming the &quot;gilets jaunes&quot; into a viable political force that can defeat Macron, let alone neoliberalism, will be no simple task." />
<meta name="twitter:title" content="France&#039;s Yellow Vests: A Test for the Populist Left | Dissent Magazine" />
<meta name="twitter:site" content="@dissentmag" />
<meta name="twitter:image" content="https://www.dissentmagazine.org/wp-content/uploads/giletsjaunestwitter.gif" />
<meta name="twitter:creator" content="@dissentmag" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.dissentmagazine.org\/","sameAs":["https:\/\/www.facebook.com\/dissentmag","https:\/\/twitter.com\/dissentmag"],"@id":"https:\/\/www.dissentmagazine.org\/#organization","name":"Dissent Magazine","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.typotheque.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dissent Magazine &raquo; Feed" href="https://www.dissentmagazine.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Dissent Magazine &raquo; Comments Feed" href="https://www.dissentmagazine.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Dissent Magazine &raquo; France&#8217;s Yellow Vests: A Test for the Populist Left Comments Feed" href="https://www.dissentmagazine.org/blog/frances-yellow-vests-a-test-for-the-populist-left/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2777126-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2777126-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dissentmagazine.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
.powerpress_player .wp-audio-shortcode { max-width: 435px; }
</style>
<link rel='stylesheet' id='style-maintenance-css'  href='https://www.dissentmagazine.org/wp-content/plugins/wp-ultimate-csv-importer/assets/css/style-maintenance.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='materialize-css'  href='https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors-Mobile/styles/materialize.css' type='text/css' media='all' />
<link rel='stylesheet' id='dissent-css'  href='https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors-Mobile/styles/dissent.css' type='text/css' media='all' />
<link rel='stylesheet' id='web-fonts-css'  href='//fonts.typotheque.com/WF-012646-007580.css' type='text/css' media='all' />
<link rel='stylesheet' id='materialize-font-css'  href='https://fonts.googleapis.com/icon?family=Material+Icons' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.dissentmagazine.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.dissentmagazine.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.dissentmagazine.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.dissentmagazine.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-cart-css'  href='https://www.dissentmagazine.org/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend-cart.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.dissentmagazine.org/wp-content/uploads/pum/pum-site-styles.css?generated=1543254954&#038;ver=1.7.30' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.dissentmagazine.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
.a2a_svg, .a2a_count { border-radius: 0 !important; }
</style>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.dissentmagazine.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.dissentmagazine.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dissentmagazine.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dissentmagazine.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.dissentmagazine.org/?p=64219' />
<link rel="alternate" type="application/json+oembed" href="https://www.dissentmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dissentmagazine.org%2Fblog%2Ffrances-yellow-vests-a-test-for-the-populist-left" />
<link rel="alternate" type="text/xml+oembed" href="https://www.dissentmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dissentmagazine.org%2Fblog%2Ffrances-yellow-vests-a-test-for-the-populist-left&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
a2a_config.icon_color = "black";
a2a_config.templates.twitter = "${title} ${link} via @DissentMag";
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.dissentmagazine.org/?wordfence_lh=1&hid=8A74E51FC71602FF043468F292599041');
</script>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	  

  
  <!--[if lt IE 9]>
  <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <!-- Put the following javascript before the closing </head> tag. -->
<script>
  (function() {
    var cx = '002782977905511017341:ituh9bp54dw';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '552845971584446', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=552845971584446&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
</head>
<body class="blog-template-default single single-blog postid-64219 woocommerce-no-js single-author singular two-column right-sidebar">

<div class="container">
<!--back to top loader    -->
<a href="javascript:" id="return-to-top"><i class="fa fa-chevron-up" aria-hidden="true"></i></a>
<header id="header">
        
        
  <hgroup class="clearfix">
     
   
   <nav class="top-nav  navgrad">
   <div class="nav-wrapper">
   
      <a href="/" class="hide-on-med-and-down brand-logo">
        <img class="dissent-logo" src="https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors-Mobile/images/logo-dissent-200.png" alt="Dissent" />
      </a>
        <a href="/" class="hide-on-large-only brnad-logo right">
        <img class="dissent-logo responsive-img" src="https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors-Mobile/images/logo-dissent-200.png" alt="Dissent" />
      </a>
   <div class="plain">
       <a href="#" data-activates="slide-out" class="button-collapse"><i class="material-icons">menu</i></a> </div>
    
      
      <ul class="text-right right inline navigationd actions horizontal black-text plain-links hide-on-med-and-down">
              <li><a href="/login" id="login_button">Login</a></li>
              <li><a href="/about-dissent-magazine">About Us</a></li>
        <li>
          <form id="search-bar" name="input" action="/search" method="get">
            <input type="text" name="q" value="Search" />
          </form>
        </li>
       </ul>

      <ul class="inline black-text right hide-on-med-and-down navigationd primary horizontal bold plain-links">
        <li><a class="nav-link" title="Dissent Magazine" href="/issue">Magazine</a></li>
        <li><a class="nav-link" title="Online Articles" href="/online-articles">Online</a></li>
        <li><a class="nav-link" title="Blog" href="/blog">Blog</a></li>
        <li><a href="/category/podcast">Podcasts</a></li>
        <li><a href="/events">Events</a></li>
        <li><a class="nav-link" title="Support" href="/donate">Donate</a></li>
	 <li><a class="nav-link" title="Subscribe" href="https://subscribe.dissentmagazine.org/subscribe?src=navbar">Subscribe</a></li>
      </ul>

        
        </div>
              </nav>
  </hgroup>
</header>
    
   <ul id="slide-out" class="plain side-nav">
       <br>

     
     
         <li class="center-align"><a href="https://www.dissentmagazine.org/issue/fall-2018?src=mobile-menu" class="logomenu"><img width="210" height="300" src="https://www.dissentmagazine.org/wp-content/uploads/Fall-2018-Cover-final-350x500-210x300.png" class="image wp-image-63068 responsive-img attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.dissentmagazine.org/wp-content/uploads/Fall-2018-Cover-final-350x500-210x300.png 210w, https://www.dissentmagazine.org/wp-content/uploads/Fall-2018-Cover-final-350x500-214x305.png 214w, https://www.dissentmagazine.org/wp-content/uploads/Fall-2018-Cover-final-350x500.png 350w" sizes="(max-width: 210px) 100vw, 210px" /></a></li>       
     <li><a class="nav-underline" title="Subscribe" href="https://subscribe.dissentmagazine.org/subscribe?src=navbar">Subscribe</a></li>
       <li><form  class="center-align" id="search-bar" name="input" action="/search" method="get">
            <input type="text" name="q" value="Search" />
          </form></li>
        <li><a class="nav-link" title="Dissent Magazine" href="/issue">Magazine</a></li>
        <li><a class="nav-link" title="Online Articles" href="/online-articles">Online</a></li>
        <li><a class="nav-link" title="Blog" href="/blog">Blog</a></li>
        <li><a href="/category/podcast">Podcasts</a></li>
        <li><a href="/events">Events</a></li><br>
             
        <li ><a class="side-nav-smaller"  href="/login" id="login_button">Login</a></li>
              <li><a class="side-nav-smaller" href="/about-dissent-magazine">About Us</a></li>
       <li><a class="side-nav-smaller" href="/donate">Donate</a></li>
       <li><a class="side-nav-smaller" href="/about-dissent-magazine/contact">Contact</a></li>
       <li><a class="side-nav-smaller" href="/about-dissent-magazine/advertising">Advertise</a></li>
       <li><a class="side-nav-smaller" href="/newsletter">Newsletter</a></li>
       <li><a class="side-nav-smaller" href="https://subscribe.dissentmagazine.org/settings?src=mobile-menu">My Subscription</a></li>
       <li><br /></li>
       
       
        
  </ul>
  

<!-- Single: blog; -->
<section id="blog" class="single">
    <div class="row">
    <article class="col s12 l8">
    <header>
        <h1 class="hide-on-small-only flow-text">
        France&#8217;s Yellow Vests: A Test for the Populist Left        </h1>
        <h2 class="hide-on-med-and-up flow-text">
        France&#8217;s Yellow Vests: A Test for the Populist Left        </h2>
                <div class="excerpt-tag"> <p>With the threat of the far-right looming, transforming the &#8220;gilets jaunes&#8221; into a viable political force that can defeat Macron, let alone neoliberalism, will be no simple task.</p>
</div>
      
      <aside class="article-meta">
          <a href="https://www.dissentmagazine.org/author/jacob-hamburger" title="Posts by Jacob Hamburger" class="author url fn" rel="author">Jacob Hamburger</a> &squarf; January 3, 2019      </aside>

      <figure class="article-image">
        <img src="https://www.dissentmagazine.org/wp-content/files_mf/1546550704giletsjaunesweb.jpg"/>

                  <figcaption class="article-image-caption">
            Protesters chant during the "yellow vests" demonstration on the Champs-Elysées near the Arc de Triomphe in Paris, December 8, 2018. (Photo by Chris McGrath/Getty Images)          </figcaption>
              </figure>
    </header>

    <p>Ever since the <i>gilets jaunes </i>protests in France began in November, dealing a crippling blow to Emmanuel Macron’s presidency, the response from the global left has been overwhelmingly positive. The movement has inspired <a href="https://www.jacobinmag.com/2018/12/gilets-jaunes-yellow-vest-macron-capitalism">numerous</a> <a href="https://www.theguardian.com/commentisfree/2018/dec/13/plan-europe-macron-piketty-green-new-deal-britain">calls</a> for a European Green New Deal, and the former <i>Baywatch </i>star Pamela Anderson’s support for the protesters quickly landed her an <a href="https://www.jacobinmag.com/2018/12/yellow-vests-pamela-anderson-france-macron">interview</a> in <i>Jacobin</i>. Just over a year since Macron’s “flexible” labor reforms and courting of capital investment were greeted as the salvation of liberal democracy, a movement arose—apparently out of nowhere—to insist that this platform has no popular support. For leftists seeking to organize new political coalitions against neoliberalism, the sudden force of the <i>gilets jaunes</i> would appear to be a sign that the people are on their side.</p>
<p>Indeed, the <i>gilets jaunes </i>movement has given hope to advocates of a populist strategy for left movements to take power in Western democracies. Populist theorists and practitioners believe that neoliberal governance has isolated people from one another and alienated them from the political process. Traditional left movements centered on workplace organizing and street protest have of late found themselves unable to mobilize the working-class base available to them in the past. The left-populist response to the impotence of these leftist and social-democratic parties, as articulated by theorists such as Ernesto Laclau and Chantal Mouffe, is to recast politics as a struggle between ordinary people and the oligarchy. This understanding of political conflict, left-populists argue, is an inclusive one. Transcending class categories as well as race, gender, and other identities, it is meant to unite all those left behind by the neoliberal economy as the left’s potential constituency.</p>
<p>There has been some controversy over whether or not the sort of political base left-populists claim to speak to and for actually exists. Over the last decade, self-declared left-populist parties have seen some electoral successes in countries like Greece and Spain. Critics of the populist approach nonetheless believe it is futile to look for potential left voters among people who, perhaps by voting for politicians like Marine Le Pen or Donald Trump, have consistently rejected programs grounded in class solidarity or human rights. The <i>gilets jaunes </i>movement has shown that at least in France, it is possible to conceive of a coalition uniting “the people” against “the elites.” At the same time, France’s actually existing left-populist party, Jean-Luc Mélenchon’s <i>La France insoumise</i>, has had a difficult time channeling the protesters’ anger into a viable political force. With the danger of the far right constantly in the background, the populist left will have its work cut out for it if it can ever hope to defeat Macron, let alone the neoliberal order he has come to symbolize.</p>
<div style="background: #f2f2f2; padding: 18px; margin-top: 24px; margin-bottom: 24px;"><em>Dissent</em>'s Winter issue, with a special section on <strong>The Future of the Left in Latin America</strong>, is just a week away. <a href="https://www.dissentmagazine.org/subscribe?src=inline-subscribe-ad" target="_blank" rel="noopener">Subscribe now</a> to get your copy.</div>
<p>On the one hand, the <i>gilets jaunes </i>appear to confirm the fundamental assertion of the left-populist approach that the division between the people and the elite can be made more salient than the division between left and right. What initially brought the movement together was frustration at the high burden fuel taxes placed on the poor and the precarious, at the same time as Macron’s government cut taxes on France’s wealthiest citizens. Many <a href="http://www.contretemps.eu/sociologie-gilets-jaunes/">reliable</a> <a href="https://jean-jaures.org/nos-productions/les-gilets-jaunes-revelateur-fluorescent-des-fractures-francaises">surveys</a> of participants indicate that the majority of the protesters do not identify with any political party, and many do not vote at all—exactly the sort of alienated political subjects left-populists hope to turn to their side. Among the <i>gilets jaunes </i>that do express a political affiliation, a significant percentage favor Marine Le Pen’s <i>Rassemblement national</i>, and there is a correlation between regions that voted for her and support for the movement. However, it is far from evident from the information available that the <i>gilets jaunes </i>uniformly veer towards the right—<a href="http://www.slate.fr/story/170766/qui-sont-gilets-jaunes-et-soutiens-portrait-robot-categories-socio-professionnelles">depending on how one counts</a> who is a “member” of the movement, supporters of radical and moderate left parties are similarly represented. The protesters are a mixture of left, right, and unaligned, united in their rejection of a government widely perceived as favoring an economic oligarchy. It is no large stretch to see in the <i>gilets jaunes </i>something resembling the “vertical” coalition against elite rule that advocates of left-populists seek to mobilize.</p>
<p>On the other hand, it is too early to declare the <i>gilets jaunes </i>a bona fide revolt against the neoliberal order. It was not Macron’s attempts to weaken labor protections, nor even his market-friendly reforms to the national rail service, that brought people into the streets. Though <a href="https://www.challenges.fr/economie/social/le-soutien-des-francais-aux-gilets-jaunes-baisse_630527">at their peak</a> the <i>gilets jaunes</i> enjoyed support among almost 70 percent of the French population, it was not so long ago that Macron’s reforms were nearly as popular. What specifically sparked the protests was an increase in taxes on diesel fuel, which, though not a major expense in its own right, symbolized the mounting unaffordability of daily life for those that depend on their cars. Another highly unpopular measure was the government’s lowering of speed limits on local highways. The crucial final ingredient was Macron’s conceit that he can govern both like a CEO and like a king. Some of the <i>gilets jaunes</i>’ most common complaints have involved the president’s <a href="https://www.youtube.com/watch?v=FHMy6DhOXrI">lecturing</a> an unemployed worker that he could find a job just by “crossing the street”; his refusal to take responsibility when it was revealed one of his core advisers, Alexandre Benalla, had <a href="https://www.washingtonpost.com/news/worldviews/wp/2018/07/19/watch-macrons-security-aide-attack-a-protester-the-french-government-has-now-come-under-fire/?utm_term=.5f5910c7cfd1">attacked</a> protesters during a May Day demonstration last spring; and the <a href="https://www.ouest-france.fr/politique/emmanuel-macron/l-elysee-justifie-la-commande-de-son-nouveau-service-de-vaisselle-5823322">half-million euros</a> spent on dinner plates at the Elysée palace. Macron’s condescending attitude has perhaps done more to undo his popularity than his broken promises to preserve the French welfare state.</p>
<blockquote class="pull"><p>The indignation of the <i>gilets jaunes</i> stems from a disconnect between people&#8217;s daily experience and the way power is exercised—a disconnect Macron has come to embody is his very person. This visceral sense of unfairness has resonated across demographic, regional, and political differences.</p></blockquote>
<p>The core of the protests, it appears, is not so much the re-organization of work, the slashing of social spending, or the empowerment of finance capital under the global neoliberal order. Rather, what has motivated the <i>gilets jaunes </i>is a particular sentiment of social unfairness in Macron’s France. As life for many people becomes increasingly difficult, particularly outside the country’s major cities, the government has shown itself to be indifferent, even hostile to these concerns. The indignation of the <i>gilets jaunes</i> stems from a disconnect between people’s daily experience and the way power is exercised—a disconnect Macron has come to embody in his very person. This visceral sense of unfairness has resonated across demographic, regional, and political differences. It is also highly amorphous and often ambiguous, leading to <a href="https://www.nouvelobs.com/politique/20181129.OBS6307/gilets-jaunes-on-a-decortique-chacune-des-42-revendications-du-mouvement.html">demands</a> that might otherwise appear incoherent: protecting French business owners while also making taxes more progressive; or treating asylum seekers with dignity while also swiftly deporting those whose claims are rejected. The <i>gilets jaunes</i> have clearly tapped into just the kind of sentiment that populists believe is the key to overcoming the neoliberal malaise. What is less clear is who will benefit from this powerful new political force.</p>
<div style="margin-top:24px;">&nbsp;</div>
<p>No French politician really knows what to do with the <i>gilets jaunes</i>. In the early weeks of the protests, many commentators in the French media simply assumed that the movement would become a boon for far-right politicians like Le Pen and her niece Marion Maréchal. Though there have been scenes across France of men in yellow vests <a href="https://www.nouvelobs.com/politique/20181222.OBS7538/la-quenelle-antisemite-de-dieudonne-au-menu-des-gilets-jaunes.html?fbclid=IwAR17gLIJ1gmoF5KDBiecWc7jAwOi7DJ4USh51KDsk0SiPAJz8kN1wezC1yw">making anti-Semitic gestures</a> or attempting to <a href="https://www.lexpress.fr/actualite/societe/des-gilets-jaunes-a-la-frontiere-franco-espagnole_2054510.html">block migrants</a> from crossing the border, it appears these worries were premature. Far right “populists” have failed to shape the movement in their own image—at least for now.</p>
<p>At the same time, their adversaries on the left have not done much better. When Jean-Luc Mélenchon launched <i>La France insoumise</i> in the run-up to the 2017 presidential campaign, he promised that the new movement would be a vehicle not only for his own ambitions, but also to translate popular anger into a genuine movement to create an alternative to neoliberalism. Since then, <i>La France insoumise </i>has become the primary left opposition party, and<i> </i>has taken some genuine steps towards empowering democratic participation, crowdsourcing its official platform, organizing in marginalized suburban neighborhoods, and bringing into its parliamentary wing a number of bona fide political outsiders, including rising stars formerly employed in modest jobs like Adrien Quatennens and Danièle Obono.</p>
<p>Many of <i>La France insoumise</i>’s claims to internal democracy have nonetheless been revealed as window-dressing for an organization tightly controlled by Mélenchon’s inner circle. For example, though election lists for this spring’s European elections were supposed to be drawn by lots from any supporters who wished to run, it turned out Mélenchon’s former campaign director was <a href="https://www.liberation.fr/france/2018/07/04/liste-de-lfi-aux-elections-europeennes-tout-etait-verrouille-par-la-direction-au-profit-de-petits-ar_1663959">personally selecting</a> the most suitable candidates. Though the movement’s leader retains a devoted following, some of his outbursts have arguably done more to damage <i>La France insoumise</i>’s credibility than boost its popular support, such as his blustery and self-righteous accusations of conspiracy when a campaign-finance inquiry targeted him at his home. Following Macron’s major neoliberal reform bills, <i>La France insoumise</i> as well as other movements on the left (though there has been palpable friction between them) mounted sizeable protests, each time promising to unite all of those incensed by Macron in a “convergence of struggles.” In comparison to the recent protests, however, the earlier mobilizations and the parties leading them appeared relatively conventional, none coming anywhere near the <i>gilets jaunes</i>’ success in delegitimizing the current government.</p>
<p>In the early weeks of the <i>gilets jaunes</i> protests, Mélenchon and his allies declared their support for the movement, as did most of the opposition parties on both left and right. <i>La France insoumise</i>’s participation in the movement has not been without its successes. The party<i> </i>has always been good at making itself present in the media, and it may be partially thanks to them that journalists backed off the narrative of the <i>gilets jaunes </i>as an inherently far-right movement, helping to avoid a self-fulfilling prophecy. In particular, the <i>France insoumise </i>deputy François Ruffin—a journalist and provocateur whose work has often focused on highlighting the conditions of France’s rural and post-industrial regions—has put out regular videos of himself making jokes about Macron with vest-clad protesters at rural roundabouts. A talented communicator who speaks in an authentically non-Parisian idiom, Ruffin has come closer than most French politicians in casting himself as a friend of the <i>gilets jaunes</i>.</p>
<p>Beyond such relatively superficial advances, however, <i>La France insoumise </i>has had a difficult time incorporating the <i>gilets jaunes</i>’ demands into a broader left platform. The <i>gilets jaunes </i>have at every turn rejected claims by people or parties to represent the movement as a whole. Despite having been created just two years ago as a protest against established politics, <i>La France insoumise </i>increasingly looks to many of today’s protesters like just another political party. Making the case for the links between the <i>gilets jaunes’ </i>grievances and its own eco-socialist platform will likely be a steep uphill battle. This case is nonetheless there to be made—for example, by highlighting the fact that those hit hardest by Macron’s cuts to provincial rail services are often the same people who would have suffered under the aborted diesel tax. In any event, building a coalition capable of guiding this movement in a leftward direction will require working with other organizations and movements on the left—which has not always been <i>La France insoumise’s </i>strength—including unions, environmentalists, and advocates of police reform.</p>
<blockquote class="pull"><p>In the long run, a left party that could provide a structure for this new political constituency—whether La France insoumise or its possible successor—would be a force to be reckoned with.</p></blockquote>
<p>The issue on which <i>La France insoumise</i> has chosen to stake much of its political capital in the wake of the <i>gilet jaunes </i>movement is the establishment of a system for passing new laws by popular referendum. The call for “citizen referenda” was both one of the <i>gilets jaunes</i>’ central demands and<i> </i>has been a part of <i>La France insoumise</i>’s official program since the party’s founding. As a result, Mélenchon and his allies can claim with some credibility that they are capable of delivering on at least one of the movement’s core concerns. The issue of referenda in many respects gets to the heart of the <i>gilets jaunes</i>’ motivations. If the protesters are highly divided as to how to understand the causes of the unfairness in French society, most appear to agree that the solution is a more robust practice of democracy. As is obvious since the Brexit vote, referenda are hardly a cure-all solution to the shortcomings of contemporary democracy. But done right, they may encourage the experiences of deliberation and participation that a healthy democracy requires.</p>
<p>At the same time, France’s far-right parties have also supported the proposal for “citizen referenda,” a resemblance which has led <i>La France insoumise’s </i>leaders to commit a number of serious unforced errors. For example, Alexis Corbière, a deputy close to Mélenchon, was recently asked how <i>La France insoumise </i>would respond to a referendum on issues like marriage equality, abortion, or the death penalty: in other words, the sort of referenda that the far right might try to use to undo key advances in human rights. Rather than specify the precise terms a referendum might take, or propose constitutional amendments that would preserve these advances, Corbière simply insisted that he trusted “the people” to make the right decision. Even worse was Ruffin’s statement on referenda, in which he cited as an authority the left anarchist Etienne Chouard, most recently known as an ally of right-wing anti-Semites and conspiracy theorists. These statements give little indication that <i>La France insoumise </i>understands how its support for referenda differs from that of the <i>Rassemblement national.</i></p>
<p>Still, it is worthwhile for any left movement that claims the “populist” label to explore new forms of democratic engagement. <i>La France insoumise </i>might take this moment as an opportunity to remind itself of the promises it once made to allow for more participation within its own movement. As Macron’s top-down leadership style has come under fire, Mélenchon would be wise to avoid his rival’s mistakes. But the lessons of the last several weeks go deeper than this. What the <i>gilets jaunes</i> have revealed is that there is in France today a large constituency of people who feel disconnected from politics: people who, by spending a Saturday occupying a roundabout with their neighbors, are literally seeking out new spaces for political action. In the short run, it is likely that <i>La France insoumise </i>will remain too weak to pose a serious threat to even a hobbled Macron presidency. But in the long run, a left party that could provide a structure for this new political constituency—whether <i>La France insoumise</i> or its possible successor—would be a force to be reckoned with.</p>
<hr />
<p><strong>Jacob Hamburger</strong> is a writer and a co-editor of<em> Tocqueville 21</em>, a Franco-American blog on contemporary democracy.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.dissentmagazine.org/blog/frances-yellow-vests-a-test-for-the-populist-left" data-a2a-title="France’s Yellow Vests: A Test for the Populist Left"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.dissentmagazine.org%2Fblog%2Ffrances-yellow-vests-a-test-for-the-populist-left&amp;linkname=France%E2%80%99s%20Yellow%20Vests%3A%20A%20Test%20for%20the%20Populist%20Left" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.dissentmagazine.org%2Fblog%2Ffrances-yellow-vests-a-test-for-the-populist-left&amp;linkname=France%E2%80%99s%20Yellow%20Vests%3A%20A%20Test%20for%20the%20Populist%20Left" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.dissentmagazine.org%2Fblog%2Ffrances-yellow-vests-a-test-for-the-populist-left&amp;linkname=France%E2%80%99s%20Yellow%20Vests%3A%20A%20Test%20for%20the%20Populist%20Left" title="Email" rel="nofollow noopener" target="_blank"></a></div></div>
    <footer>
<!--
      <div class="social">
        <div class="fb-share-button"  data-href="https://www.dissentmagazine.org/blog/frances-yellow-vests-a-test-for-the-populist-left" data-send="false" data-layout="button" data-width="100" data-show-faces="false"></div>
        <a href="https://twitter.com/share" class="twitter-share-button" data-count="none" data-via="dissentmag" data-related="dissentmag">Tweet</a>
        <g:plusone size="medium" count="false"></g:plusone>
      </div>
-->
    </footer>

  </article>

  
  <div class="col hide-on-med-and-down l4">
      <div class="sidebar">
<div class="hidden">New issue and subscribe button</div><div class="textwidget custom-html-widget">		<div class="issue_subscribe">
			<div class="issue_image"><a href="https://www.dissentmagazine.org/issue/fall-2018?src=sidebar-issue-image"><img width="240" src="https://www.dissentmagazine.org/wp-content/uploads/Fall-2018-Cover-final-350x500.png" alt="Cover Image"/></a></div>
<br>
			<a href="https://www.dissentmagazine.org/subscribe?src=sidebar-text" id="subscribe_link"><h3 style="margin-top:-10px;">Subscribe</h3></a>
		</div>
</div><div class="hidden">Social media buttons &#8212; updated</div><div class="textwidget custom-html-widget"><div style="margin-top:-8px">
<table width="240" border="0" cellpadding="0" cellspacing="0">
<tr>
<td align="left"><a href="https://www.facebook.com/dissentmag" target="_blank"><img src="https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors/images/fb-logo-black-square.png" alt="Facebook" width="55px"></a></td>

<td align="center"><a href="https://twitter.com/DissentMag" target="_blank"><img src="https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors/images/twitter-logo-black-square.png" alt="Facebook" width="55px"></a></td>

<td align="center"><a href="http://dissentmag.tumblr.com/" target="_blank"><img src="https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors/images/tumblr-logo-black-square.png" alt="Facebook" width="55px"></a></td>

<td align="right"><a href="https://www.dissentmagazine.org/feed" target="_blank"><img src="https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors/images/rss-logo-black-square.png"  width="55px"alt="Facebook"></a><a href="http://dissentmag.tumblr.com/" target="_blank"></a></td>

</tr></table>
</div></div><div class="hidden">Newsletter</div><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-57366" method="post" data-id="57366" data-name="Sidebar newsletter signup" ><div class="mc4wp-form-fields">	<p style="font-size:10pt;margin-top:-20px;margin-bottom:10px">Sign up for the <em>Dissent</em> newsletter: </p>
    
	<input type="email" name="EMAIL" style="width:240px;margin-bottom:10px"  placeholder="Your email address" required />

	<input type="submit" value="&rarr;  Subscribe" style="width:240px;color:white;background-color:black;margin-bottom:12px;text-align:right;" />

</div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1546603962" /><input type="hidden" name="_mc4wp_form_id" value="57366" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --><div class="hidden">Sidebar ads &#8211; current</div><div class="textwidget custom-html-widget"><div style="padding-bottom:8px;"><a href="https://www.ucpress.edu/book/9780520299450/workers-on-arrival?utm_source=dissent&utm_medium=banner&utm_campaign=trotter"><img src="https://www.dissentmagazine.org/wp-content/uploads/trotter_dissent_240x360.jpg" alt="Workers on Arrival | University of California Press" width="240" /></a></div>
<div style="padding-bottom:8px;"><a href="https://www.ucpress.edu/book/9780520288577/king-and-the-other-america?utm_source=dissent&utm_medium=banner&utm_campaign=laurent"><img src="https://www.dissentmagazine.org/wp-content/uploads/laurent_dissent_240x360.jpg" alt="King and the Other Ameerica | University of California Press" width="240" /></a></div></div><div class="hidden">Democratiya link</div>			<div class="textwidget"><div style="padding-bottom:6px;margin-top:-18px;"><a href="https://www.dissentmagazine.org/democratiya-issue"><img src="https://www.dissentmagazine.org/wp-content/uploads/democratiya_ad-update-240.png" width="240"></a></div></div>
		</div>
</div>
    <div class="col hide-on-large-only m12"> 
    <br />
   <div class="textwidget custom-html-widget"><table style="max-width:666px;margin-top:-25px;" cellpadding="8">
<!--	<tr>

	<td width="50%">
		<a href="https://www.ucpress.edu/book/9780520297241/lessons-from-a-dark-time-and-other-essays?utm_source=newrepublic&amp;utm_medium=banner&amp;utm_campaign=hochschild" target="_blank"><img src="https://www.dissentmagazine.org/wp-content/uploads/UC_Press-Nov-2018-hochschild_dissent_240x360.jpg" alt="Making All Black Lives Matter | University of California Press" width="240" /></a><a href="https://www.ucpress.edu/book/9780520298576?utm_source=dissent&utm_medium=banner&utm_campaign=rosenblat
" target="_blank"></a>
		</td>

	<td width="50%"><a href="https://www.ucpress.edu/book/9780520301528/how-to-read-a-protest?utm_source=dissent&amp;utm_medium=banner&amp;utm_campaign=kauffman" target="_blank"><img src="https://www.dissentmagazine.org/wp-content/uploads/UC_Press-Nov-2018-kauffman_dissent_240x360.jpg" alt="Uberland | University of California Press" width="240" /></a><a href="https://www.ucpress.edu/book/9780520292710/making-all-black-lives-matter?utm_source=dissent&utm_medium=banner&utm_campaign=ransby" target="_blank"></a></td>

	</tr> -->

	<tr>

	<td width="50%"><a href="https://www.ucpress.edu/book/9780520299122?utm_source=dissent&utm_medium=banner&utm_campaign=shaw" target="_blank"><img src="https://www.dissentmagazine.org/wp-content/uploads/UC-Press-ad-Dec_18-shaw_dissent_240x360.jpg" alt="Making All Black Lives Matter | University of California Press" width="240" /></a></td>

	<td width="50%"><a href="https://www.dissentmagazine.org/about-dissent-magazine/advertising?src=mobile-footer"><img src="https://www.dissentmagazine.org/wp-content/uploads/mobile-footer-placeholder-240x360.png" alt="Placeholder" width="240"  /></a></td>

	</tr>
	
</table></div>   
         </div>
    </div>
</section>
<footer class="footer">
  <div class="navigationd">
    <ul>
      <!--<li class="col_header">INFO</li>-->
      <li><a href="/about-dissent-magazine">About</a></li>
      <li><a href="/about-dissent-magazine/contact">Contact</a></li>
      <li><a href="/about-dissent-magazine/advertising">Advertise</a></li>
    </ul>
  </div>

  <div class="navigationd">
    <ul>
      <!--<li class="col_header">SERVICE</li>-->
      <li><a href="/donate?src=page-footer">Donate</a></li>
      <li><a href="/subscribe?src=page-footer">Subscribe</a></li>
      <li><a href="https://subscribe.dissentmagazine.org/settings?src=page-footer">My subscription</a></li>
    </ul>
  </div>

  <div class="navigationd">
    <ul>
      <!--<li class="col_header">CONNECT</li>-->
      <li><a href="https://www.facebook.com/dissentmag" target="_blank">Facebook</a></li>
      <li><a href="https://twitter.com/dissentmag" target="_blank">Twitter</a></li>
      <li><a href="http://bit.ly/dissent-newsletter" target="_blank">Newsletter</a></li>
    </ul>
  </div>

  <aside class="copyright">
    This website and its content &copy; Dissent Magazine 2018. All rights reserved.
    <br />
    <br />
  </aside>
</footer>

</div>

<script>window.jQuery || document.write('<script src="https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors-Mobile/javascript/min/jquery-local-min.js">\x3C/script>')</script>
<script type="text/javascript" src="https://code.jquery.com/jquery-2.1.1.min.js"></script>

<div id="pum-63859" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:63859,&quot;slug&quot;:&quot;cohen-fall-2018-image-brentwood-demo&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-63859" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Cohen-Long-Island-Wins-800-full.jpg"  />
<p style="padding: 10px;">Far from being white enclaves, today’s suburbs are rapidly diversifying—and reshaping the U.S. political map in the process. Above, a 2011 rally to mobilize low-income voters in Suffolk County (Long Island), New York. Courtesy of Long Island Wins.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-63815" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:63815,&quot;slug&quot;:&quot;baiocchi-et-al-fall-2018-image-fucvam&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-63815" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Baiocchi-et-al-FUCVAM-800-full.jpg"  />
<p style="padding: 10px;">Uruguay’s federation of mutual-aid cooperatives, FUCVAM, is home to some 90,000 people in housing new (left) and old (right). Photo by Jerónimo Díaz.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-63590" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:63590,&quot;slug&quot;:&quot;byler-grose-image-8&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-63590" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color:#0f0f0f; font-size:0.85rem; color:white;">
	<img src="https://www.dissentmagazine.org/wp-content/uploads/bylergrose-image8.jpg"  />
<p style="padding: 10px;">Chinese flags wave in front of Hantängri Mosque in the Nanmen neighborhood of Ürümchi (Timothy Grose)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-63587" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:63587,&quot;slug&quot;:&quot;byler-grose-image-7&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-63587" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color:#0f0f0f; font-size:0.85rem; color:white;">
	<img src="https://www.dissentmagazine.org/wp-content/uploads/bylergrose-image7.jpg"  />
<p style="padding: 10px;">A Project Beauty poster that was posted throughout the Uyghur neighborhoods of Ürümchi at the beginning of the People’s War on Terror. The posters were often accompanied by notices that rewards of up to 100,000 yuan would be given to those who reported unauthorized religious practice to the police. (Photo by Timothy Grose, translation by Darren Byler)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-63583" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:63583,&quot;slug&quot;:&quot;byler-grose-image-6&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-63583" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color:#0f0f0f; font-size:0.85rem; color:white;">
	<img src="https://www.dissentmagazine.org/wp-content/uploads/bylergrose-image6.jpg"  />
<p style="padding: 10px;">(Infographic by Darren Byler and Timothy Grose)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-63578" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:63578,&quot;slug&quot;:&quot;byler-grose-image-5&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-63578" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color:#0f0f0f; font-size:0.85rem; color:white;">
	<img src="https://www.dissentmagazine.org/wp-content/uploads/bylergrose-image5.jpg"  />
<p style="padding: 10px;">A map of “convenience police stations” in the center of the Uyghur district in Ürümchi (Darren Byler, with Google Earth)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-63575" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:63575,&quot;slug&quot;:&quot;byler-grose-image-4&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-63575" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color:#0f0f0f; font-size:0.85rem; color:white;">
	<img src="https://www.dissentmagazine.org/wp-content/uploads/bylergrose-image4.jpg"  />
<p style="padding: 10px;">Red lanterns hang from street lights on Tuanjie Lu (Timothy Grose)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-63572" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:63572,&quot;slug&quot;:&quot;byler-grose-gif&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-63572" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color:#0f0f0f; font-size:0.85rem; color:white;">
	<img src="https://www.dissentmagazine.org/wp-content/uploads/bylergrose-gif.gif"  />
<p style="padding: 10px;">Changes in the Heijiashan neighborhood between 2002 and 2016</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-63566" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:63566,&quot;slug&quot;:&quot;byler-grose-image2&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-63566" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color: #0f0f0f; font-size: 0.85rem; color: white;"><img src="https://www.dissentmagazine.org/wp-content/uploads/bylergrose-image2.jpg" />
<p style="padding: 10px;">Recent economic development in the Xinjiang Uyghur Autonomous Region (Darren Byler)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-63304" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:63304,&quot;slug&quot;:&quot;keeanga-yahmatta-taylor-fall-2018-image-foreclosure-victim&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-63304" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Taylor-post-2008-foreclosure-GettyImages-153646456-800-full.jpg"  />
<p style="padding: 10px;">In the aftermath of the 2008 financial crisis, the black homeownership rate dropped to its lowest point since at least the 1980s, and the wealth gap between black and white Americans spiked. Above, Washington, D.C. resident DeAngelo McDonald and his children outside their home, which faced foreclosure in 2010. Photo by Tracy A. Woodward/Washington Post via Getty Images.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-63149" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:63149,&quot;slug&quot;:&quot;hamburger-summer-2018-image-lfi-supporter&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-63149" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Hamburger-LFI-supporter-full-800.jpg"  />
<p style="padding: 10px;">La France Insoumise supporter at the March for the Sixth Republic, March 2017 (Geoffrey Froment / Flickr)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-63074" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:63074,&quot;slug&quot;:&quot;copy-summer-2018-cover-image-back&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.spring-2018-cover&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;550px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;10&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-63074" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://www.dissentmagazine.org/wp-content/uploads/Fall-2018-Cover-final_back-700x1000.png" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-63073" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:63073,&quot;slug&quot;:&quot;fall-2018-cover-image&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.spring-2018-cover&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;550px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;10&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-63073" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://www.dissentmagazine.org/wp-content/uploads/Fall-2018-Cover-final-700x1000.png" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-62854" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:62854,&quot;slug&quot;:&quot;adelman-summer-2018-dred-scott-2&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;666px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-62854" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Adelman-Dred-Scott-brighter-3a08411u-800-full.jpg"  />
<p style="padding: 10px;">In its ruling in <em>Shelby County</em>, which overturned a key provision of the Voting Rights Act, the Roberts court revived the equal dignity of states argument that arose out of the long-disgraced <em>Dred Scott</em> decision. Image of Dred Scott courtesy of the Library of Congress.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-61454" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:61454,&quot;slug&quot;:&quot;institutional-subs-info&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;200px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;666px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-61454" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div style="font-size:1.25em; background-color:black; color:white; padding:36px;">
<p>To start or renew an institutional subscription, please email <a style="color:white; text-decoration:none;" href="mailto:subscriptions@dissentmagazine.org"><strong>subscriptions [at] dissentmagazine.org</strong></a> or call our office at <a style="color:white; text-decoration:none;">(212) 316-3120</a>. </p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-61443" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:61443,&quot;slug&quot;:&quot;hamilton-job-guarantee-wpa-poster&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;666px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-61443" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Forging-ahead-WPA-crop-943.jpg"  />
<p style="padding: 10px;">Works Progress Administration poster by Harry Herzog, 1936, via Library of Congress</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-61438" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:61438,&quot;slug&quot;:&quot;shane-summer-2018-dinnerstein&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;666px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-61438" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Shane-Dinnerstein-high_res-PC260459-bw-800x990.jpg"  />
<p style="padding: 10px;">Dorothy Dinnerstein. Photo © Freda Leinwand. Courtesy of the Schlesinger Library, Radcliffe Institute, Harvard University</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-61429" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:61429,&quot;slug&quot;:&quot;egerman-mcelwee-austin-frerick&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-61429" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Egerman-McElwee-Austin-Frerick-campaign-photo-800-full.jpg"  />
<p style="padding: 10px;">Austin Frerick, who launched a bid for Iowa’s third congressional district on an antimonopoly platform, dropped out when party leaders made it clear that they preferred his better-funded opponents. Photo courtesy of Austin Frerick.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-61282" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:61282,&quot;slug&quot;:&quot;burmila-early-voting-locations-in-indiana-2016&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-61282" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/burmila-indiana-early-voting-2016-878x489.jpg"  />
<p style="padding: 10px;">Early voting locations in the Indianapolis metro area in 2016, via <em><a href="https://www.indystar.com/story/news/politics/2018/05/06/what-you-need-know-before-voting-indiana-primary-election/568623002/" rel="noopener" target="_blank" style="color:white">IndyStar</a></em>.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-61254" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:61254,&quot;slug&quot;:&quot;chandler-summer-2018-eritrean-refugee-portrait&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-61254" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Chandler-Eritrean-Refugee-Khartoum-full-800.jpg"  />
<p style="padding: 10px;">An Eritrean refugee in Khartoum. Photo by John Power.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-61252" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:61252,&quot;slug&quot;:&quot;chandler-summer-2018-map&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-61252" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Chandler-map-final-CK-web-800.png"  />
<p style="padding: 10px;">Common migration routes from East Africa to Europe. Route information adapted from the International Organization for Migration, August 2015, by Colin Kinniburgh. Countries party to the Khartoum process are shaded in orange (note: not all shown on this map).</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-61250" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:61250,&quot;slug&quot;:&quot;chandler-summer-2018-khartoum&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-61250" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Chandler-View-of-Khartoum-from-the-river-Nile-800-sq.jpg"  />
<p style="padding: 10px;">Khartoum as seen from the river Nile. Photo by John Power.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-61238" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:61238,&quot;slug&quot;:&quot;tooze-summer-2018-international-conference-of-business-cycle-research&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-61238" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Tooze-von_mises-haberler-business_cycle_research_group-1936-800-full.jpg"  />
<p style="padding: 10px;">At the 1936 International Conference of Business Cycle Institutes, sponsored by the Austrian Institute for Business Cycle Research, Vienna. Ludwig von Mises is seated in the center with mustache and cigarette. Gottfried Haberler also pictured, at right. (<a href="https://www.facebook.com/groups/classical.liberals/permalink/710480688990334/" rel="noopener" target="_blank" style="color:white">Source</a>) </p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-61168" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:61168,&quot;slug&quot;:&quot;newsletter-signup-summer-2018-dems&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_open&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-61168&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;3 weeks&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-61168&quot;],&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-61168" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><body></body></p>
<div style="max-width:600px; background-image:url(https://www.dissentmagazine.org/wp-content/uploads/Summer-2018-multi-donkey-image-w-red-highlights-dark-90-600x600.png); padding-left:5%;padding-right:4%;padding-top:10%;padding-bottom:5%;margin-left:auto;margin-right:auto;margin-top:auto;margin-bottom:auto;"><!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup" style="font-size:20px; background:none">
<div style="padding-left:18px; padding-top:3px; padding-bottom:9px;  color:white; ">
<p><strong>The Democrats are in the throes of a remaking.</strong></p>
<p><span style="font-size:16px"><strong>For arguments and insights on how the left can build electoral power, sign up for our newsletter:</strong></span></p></div>
<form action="//dissentmagazine.us5.list-manage.com/subscribe/post?u=3071b88d3d2c436f85e72f072&amp;id=a1e9be80de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll" style="margin-top:-20px;">
<table>
<tr>
<td width="66%">
<div class="mc-field-group"  style="font-size:16px;">
	<label for="mce-EMAIL"></label>	<input type="email" value="" placeholder="Email address" name="EMAIL" class="required email" id="mce-EMAIL" style="width:100%; color:#06060f;"/></div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none;"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;"><input type="text" name="b_3071b88d3d2c436f85e72f072_a1e9be80de" tabindex="-1" value=""/></div>
</td>
<td width="5%"></td>
<td width="24%" style="padding-top:13px;">
<div class="clear"><input type="submit" value="Sign up" name="subscribe" id="mc-embedded-subscribe" class="button" style="width:100%; min-width:100px; height:40px; font-size:15px; background:#b42f25; "/></div>
</td>
</tr>
</table></div>
</form>
</div>
</div>
<p><!--End mc_embed_signup--> </p>
<p></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-61153" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:61153,&quot;slug&quot;:&quot;gibson-summer-2018-vaughan-sketch&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;533px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-61153" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Gibson-Keith_Vaughan-sketch-TGA-9013-1-71-1_10-600.png"  />
<p style="padding: 10px;">Keith Vaughan, “Drawing of a seated male nude,” 1949. Courtesy the estate of Keith Vaughan / Creative Commons.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-61135" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:61135,&quot;slug&quot;:&quot;callaci-summer-2018-wfh-sketch&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;533px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-61135" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Callaci-WfHw_SF_Poster_Design1-600.jpg"  />
<p style="padding: 10px;">Sketch for a 1976 poster by the New York Wages for Housework Committee (MayDay Rooms / Creative Commons)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-61125" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:61125,&quot;slug&quot;:&quot;schlozman-summer-2018-bryans-trotter&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-61125" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Schlozman-Bryans-trotter-sharpened-3b13313u-full-800.jpg"  />
<p style="padding: 10px;">In 1896, William Jennings Bryan, a Democrat from Nebraska, ran for president on a fusion ticket with the Populist Party. This cartoonist from a Republican magazine thought the “Popocratic” ticket was too ideologically mismatched to win. Bryan did lose, but his campaign, the first of three he waged for the White House, transformed the Democrats into an anti-corporate, pro-labor party. Cartoon from <em>Judge</em> (1896) via Library of Congress</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60626" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60626,&quot;slug&quot;:&quot;woodly-summer-2018-byrd&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;533px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60626" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Woodly-Jessica-Byrd-533x800.jpg"  />
<p style="padding: 10px;">Political strategist Jessica Byrd. Courtesy of Three Points Strategies.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60624" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60624,&quot;slug&quot;:&quot;woodly-summer-2018-abrams&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60624" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Woodly-Stacey-Abrams-31-X2-full-800.jpg"  />
<p style="padding: 10px;">Stacey Abrams, Minority Leader of the Georgia House of Representatives and Democratic candidate for governor of Georgia. Photo courtesy of David Kidd/Governing.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60499" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60499,&quot;slug&quot;:&quot;milanich-childs-drawing-3&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;450px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60499" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Milanich-drawing-3.jpg"  />
<p style="padding: 10px;">A drawing made for the author by a five-year-old girl in detention at the South Texas Family Residential Center in Dilley, Texas (Courtesy of Nara Milanich)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60497" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60497,&quot;slug&quot;:&quot;milanich-childs-drawing-2&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60497" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Milanich-drawing-2.jpg"  />
<p style="padding: 10px;">A drawing made for the author by a five-year-old girl in detention at the South Texas Family Residential Center in Dilley, Texas (Courtesy of Nara Milanich)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60494" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60494,&quot;slug&quot;:&quot;milanich-childs-drawing-1&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;450px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60494" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Milanich-drawing-1.jpg"  />
<p style="padding: 10px;">A drawing made for the author by a five-year-old girl in detention at the South Texas Family Residential Center in Dilley, Texas (Courtesy of Nara Milanich)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60381" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60381,&quot;slug&quot;:&quot;williams-spring-2018-wburg-condos&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60381" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Williams-wburg-condo-construction-full-800.jpg"  />
<p style="padding: 10px;">Luxury condominium towers under construction in Williamsburg, Brooklyn, 2013 (Michael Tapp / Flickr)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60379" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60379,&quot;slug&quot;:&quot;williams-spring-2018-de-blasio-bus&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60379" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Williams-de-Blasio-bus-full-800.jpg"  />
<p style="padding: 10px;">Mayor Bill de Blasio inaugurates a new bus line in the Bronx, September 2017 (New York City Department of Transportation / Flickr)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60358" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60358,&quot;slug&quot;:&quot;summer-2018-cover-image-back&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.spring-2018-cover&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;550px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;10&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60358" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://www.dissentmagazine.org/wp-content/uploads/Summer-2018-Cover-rear-final-700x1000.png" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60354" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60354,&quot;slug&quot;:&quot;summer-2018-cover-image&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;.spring-2018-cover&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;550px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;10&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60354" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://www.dissentmagazine.org/wp-content/uploads/Summer-2018-Cover-front-final-700x1000.png" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60289" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60289,&quot;slug&quot;:&quot;lim-spring-2018-marcellus-shale-flir-img&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60289" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Lim-Berman-flircompressor-full-800.jpg"  />
<p style="padding: 10px;">Hydrocarbons from the Williams Central compressor, photographed with a FLIR thermal imaging camera and a normal digital camera, Brooklyn Township, Pennsylvania, 2014. © Nina Berman/Marcellus Shale Documentary Project 2014.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60285" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60285,&quot;slug&quot;:&quot;lim-spring-2018-marcellus-shale-composite-img&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60285" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Lim-Berman-Rig-800x800.jpg"  />
<p style="padding: 10px;">Composite of drilling rig image from Rome, Pennsylvania and hundreds of images taken by a Hop Bottom, Pennsylvania resident of the volume of truck traffic passing in front of a neighbor’s home over four days of the operation of a nearby shale gas well pad. © Nina Berman/Marcellus Shale Documentary Project 2015.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60272" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60272,&quot;slug&quot;:&quot;riederer-spring-2018-puerto-rico-img&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60272" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Riederer-Puerto-Rico-boy-full-800.jpg"  />
<p style="padding: 10px;">The nightmare situations preppers imagine are already happening—to people whose wealth and status don’t protect them. Above, Hurricane Maria relief efforts in Puerto Rico, October 2017 (Agustín Montañez / National Guard)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60224" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60224,&quot;slug&quot;:&quot;mccarthy-spring-2018-french-montana-imgs&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60224" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/McCarthy-French_Montana-Unforgettable-screenshot-3-boy_dance-800.jpg"  /><br />
<br />
    <img src="https://www.dissentmagazine.org/wp-content/uploads/McCarthy-French_Montana-Unforgettable-screenshot-2-flags-800.jpg"  />
<p style="padding: 10px;">From the music video for “Unforgettable,” by French Montana, featuring Swae Lee (FrenchMontanaVEVO / Youtube) </p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60222" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60222,&quot;slug&quot;:&quot;mccarthy-spring-2018-wizkid-img&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60222" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/McCarthy-Wizkid-London-Sept-2017-KBFG3E-full-800.jpg"  />
<p style="padding: 10px;">Wizkid performing at Royal Albert Hall, London, September 2017 (Michael Tubi / Alamy Live News) </p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60165" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60165,&quot;slug&quot;:&quot;stangler-lantinorm-feb-1973&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60165" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color: #0f0f0f; font-size: 10pt; color: white;"><img src="https://www.dissentmagazine.org/wp-content/uploads/Stangler-antinorm-feb-1973-twitter.jpg" />
<p style="padding: 10px;">The cover of <em>L&#8217;antinorm</em>, published by the Homosexual Front for Revolutionary Action (FHAR), February 1973. The subtitle reads &#8220;Workers of the world, stroke yourselves!&#8221;</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60028" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60028,&quot;slug&quot;:&quot;mccann-bolsonaro-img-splaining&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60028" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/McCann-Bolsonaro-hearing-VAW-1044950-df_img_2182-800.jpg"  />
<p style="padding: 10px;">Jair Bolsonaro, at a debate about violence against women in Brazil’s chamber of deputies, September 2016. Photo by Marcelo Camargo/Agência Brasil. </p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-60018" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:60018,&quot;slug&quot;:&quot;mccann-bolsonaro-img-screaming&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-60018" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/McCann-Bolsonaro-hearing-VAW-1044918-rj_img_1797-full-800.jpg"  />
<p style="padding: 10px;">Jair Bolsonaro, at a debate about violence against women in Brazil’s chamber of deputies, September 2016. Photo by Marcelo Camargo/Agência Brasil. </p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59987" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59987,&quot;slug&quot;:&quot;cohen-canard-une&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59987" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Cohen-Canard-180228_Une_5079-full-800.png"  />
<p style="padding: 10px;">The front page of the <em>Canard</em>, February 28, 2018. Courtesy of <em>Le Canard enchaîné</em>. </p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59874" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59874,&quot;slug&quot;:&quot;karandinos-factory-selling&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59874" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/karandinos-PHOTO-04-FACTORY-DEALING-GK-bw-lighter-full-800.jpg"  />
<p style="padding: 10px;">Selling drugs in the shadow of an abandoned factory, North Philadelphia. Photo by George Karandinos.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59875" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59875,&quot;slug&quot;:&quot;karandinos-heroin-bags&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59875" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Karandinos-toyota-IMG_1573-bw-full-800.jpg"  />
<p style="padding: 10px;">Bundle of $10 bags of heroin. Photo by Fernando Montero Castrillo.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59768" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59768,&quot;slug&quot;:&quot;dore-cuba-reader&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;900px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59768" class="pum-container popmake theme-55401 pum-responsive pum-responsive-large responsive size-large">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color: #0f0f0f; font-size: 10pt; color: white;"><img src="https://www.dissentmagazine.org/wp-content/uploads/Dore-Cuba-HIMBERT_513854-woman-reading-full-900.jpg" />
<p style="padding: 10px;">A state employee reads the newspaper at the reception of the Defense Committee of the Revolution (CDR). March 2016, Havana, Cuba. Photo by David Himbert / Hans Lucas Studio.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59767" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59767,&quot;slug&quot;:&quot;dore-cuba-benetton&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;900px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59767" class="pum-container popmake theme-55401 pum-responsive pum-responsive-large responsive size-large">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color: #0f0f0f; font-size: 10pt; color: white;"><img src="https://www.dissentmagazine.org/wp-content/uploads/Dore-Cuba-HIMBERT_513862-vendor-benetton-full-900.jpg" />
<p style="padding: 10px;">A street vendor selling tropical fruits in front of a Benetton shop in Old Havana. May 2017, Havana, Cuba. Photo by David Himbert / Hans Lucas Studio.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59766" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59766,&quot;slug&quot;:&quot;dore-cuba-poverty&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;900px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59766" class="pum-container popmake theme-55401 pum-responsive pum-responsive-large responsive size-large">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color: #0f0f0f; font-size: 10pt; color: white;"><img src="https://www.dissentmagazine.org/wp-content/uploads/Dore-Cuba-HIMBERT_513876-trash-picker-full-800.jpg" />
<p style="padding: 10px;">On a dilapidated Havana street, an elderly man searches through the garbage. February 2018, Havana, Cuba. Photo by David Himbert / Hans Lucas Studio.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59525" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59525,&quot;slug&quot;:&quot;phelps-lecturers-strike-students&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:null,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59525" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Phelps-UK-lecturers-strike-Bristol-UCU-kant_touch_this-low_res.jpg"  />
<p style="padding: 10px;">Students rally in support of the lecturers&#8217; strike, February 23 (<a href="https://www.facebook.com/bristol.ucu/photos/a.410596095780320.1073741826.410596059113657/878970532276205/?type=3&#038;theater" rel="noopener" target="_blank" style="color:white;" >Bristol UCU / Facebook</a>)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59524" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59524,&quot;slug&quot;:&quot;phelps-lecturers-strike-strike&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:null,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59524" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Phelps-UK-lecturers-strike-Bristol-UCU-highway_banner_STRIKE.jpg"  />
<p style="padding: 10px;">Part of a <a href="https://www.facebook.com/bristol.ucu/photos/a.410596095780320.1073741826.410596059113657/879100848929840/?type=3&#038;theater" rel="noopener" target="_blank" style="color:white;" >much larger painted banner</a> in Bristol, February 28 (<a href="https://www.facebook.com/bristol.ucu/photos/a.410596095780320.1073741826.410596059113657/879100862263172/?type=3&#038;theater" rel="noopener" target="_blank" style="color:white;" >Bristol UCU / Facebook</a>)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59523" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59523,&quot;slug&quot;:&quot;phelps-lecturers-strike-fuuk&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:null,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59523" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Phelps-UK-lecturers-strike-Bristol-UCU-what_the_FUUK.jpg"  />
<p style="padding: 10px;">At the University of Bristol, February 28 (<a href="https://www.facebook.com/bristol.ucu/photos/a.410596095780320.1073741826.410596059113657/881727798667145/?type=3&#038;theater" rel="noopener" target="_blank" style="color:white;" >Bristol UCU / Facebook</a>)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59480" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59480,&quot;slug&quot;:&quot;spring-2018-cover-image-back&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.spring-2018-cover-back&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;550px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;10&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59480" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://www.dissentmagazine.org/wp-content/uploads/Spring-2018-Cover-final-back-700x1000.png" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59478" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59478,&quot;slug&quot;:&quot;spring-2018-cover-image&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;.spring-2018-cover&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;550px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;10&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59478" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://www.dissentmagazine.org/wp-content/uploads/Spring-2018-Cover-final-front-700x1000.png" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59428" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59428,&quot;slug&quot;:&quot;iber-br-amlo-images-rally&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59428" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Iber-AMLO-pop-vote-rally-2015-800-full.jpg"  />
<p style="padding: 10px;">MORENA supporters at a rally in Itzapalapa, Mexico City, April 2015 (Eneas De Troya / Flickr)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59427" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59427,&quot;slug&quot;:&quot;iber-br-amlo-images-waiting&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59427" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Iber-AMLO-supporters-waiting-2016-800.jpg"  />
<p style="padding: 10px;">Audience members waiting for the program to begin at a MORENA rally, March 2016 (Eneas De Troya / Flickr)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59426" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59426,&quot;slug&quot;:&quot;iber-br-amlo-images-leafletter&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59426" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Iber-MORENA-2013-leafletter-against-energy-reforms-800-full.jpg"  />
<p style="padding: 10px;">MORENA supporter leafletting against energy reforms, 2013 (Eneas De Troya / Flickr)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59425" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59425,&quot;slug&quot;:&quot;iber-br-amlo-images-mural&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59425" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Iber-AMLO-mural-800-full.jpg"  />
<p style="padding: 10px;">AMLO mural in Mexico City, 2007 (Randal Sheppard / Flickr)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59429" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59429,&quot;slug&quot;:&quot;iber-br-amlo-images-garland&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59429" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Iber-AMLO-2012-garland-800-full.jpg"  />
<p style="padding: 10px;">Andrés Manuel López Obrador on the campaign trail during his previous presidential run, May 2012 (Arturo Alfaro Galán)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59295" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59295,&quot;slug&quot;:&quot;carey-anwr-1002-map&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-59295&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59295" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://www.dissentmagazine.org/wp-content/uploads/ANWR_Map-adapted-800.png" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59246" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59246,&quot;slug&quot;:&quot;greene-orangeburg-freedomways-spring-1968&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;500px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59246" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Orangeburg-Freedomways-In_Memoriam_to_the_Martyrs-Spring_1968.jpg"  />
<p style="padding: 10px;">Courtesy of Robert Greene</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59131" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59131,&quot;slug&quot;:&quot;friedler-alcatraz-entrance-2008-photo&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;75&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59131" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Alcatraz-2008-Babak_Fakhamzadeh-Flickr-2791481841_171b61ca9d_b.jpg"  />
<p style="padding: 10px;">Entrance to Alcatraz in 2008 (Babak Fakhamzadeh / Flickr)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59130" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59130,&quot;slug&quot;:&quot;friedler-alcatraz-needs-letter-photo&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:false,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:false,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:false,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:false,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:false,&quot;animation_speed&quot;:false,&quot;animation_origin&quot;:false,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:false},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59130" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Alcatraz-NPS-needs-Goga-35158d.jpg"  />
<p style="padding: 10px;">Letter from the Indians of All Tribes to the National Council on Indian Opportunity, January 1970 (National Parks Service)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59129" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59129,&quot;slug&quot;:&quot;friedler-alcatraz-my-land-photo&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;75&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59129" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Alcatraz-NPS-my_land-Goga-17588a.jpg"  />
<p style="padding: 10px;">Sign on Alcatraz during occupation, 1969–60 (National Parks Service)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59128" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59128,&quot;slug&quot;:&quot;friedler-alcatraz-proclamation-photo&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;75&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59128" class="pum-container popmake theme-55401 pum-responsive pum-responsive-large responsive size-large">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Alcatraz-NPS-statement-Goga-35158b.jpg"  />
<p style="padding: 10px;">Proclamation of the reclaiming of Alcatraz by the Indians of All Tribes, November 1969 (National Parks Service)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59110" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59110,&quot;slug&quot;:&quot;gallin-georgia-peoples-guard-on-motorcycles-photo&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;75&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59110" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Lee-Georgia-bicycles-Alb402-75-800.jpg"  />
<p style="padding: 10px;">Members of the People&#8217;s Guard on motorcycles, 1920. Courtesy of Eric Lee.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59108" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59108,&quot;slug&quot;:&quot;gallin-georgia-menshevik-peoples-guard-photo&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;75&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59108" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/Lee-Georgia-Menshevik_Peoples_Guard-Alb402-76-800.jpg"  />
<p style="padding: 10px;">Armed group of the Menshevik People&#8217;s Guard, 1920. Courtesy of Eric Lee.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59092" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59092,&quot;slug&quot;:&quot;gitlin-womens-march-2018-grab-him-by-the-midterms-photo&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;500px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59092" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
<img src="https://www.dissentmagazine.org/wp-content/uploads/Gitlin-Womens_March_2018-Grab_him_by_the_midterms-IMG_1194-500x625.jpg" />
<p style="padding: 10px;">Eleven-year-old Liza Greenberg, daughter of David and Suzanne Nossel. Photo by Todd Gitlin.</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59068" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59068,&quot;slug&quot;:&quot;ott-neoliberalismo-mata-protest-photo&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;900px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59068" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			
<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
    <img src="https://www.dissentmagazine.org/wp-content/uploads/neoliberalism_mata-full-900.jpg"  />
<p style="padding: 10px;">Protest against neoliberalism in Colombia, 2013</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59013" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59013,&quot;slug&quot;:&quot;cespedes-puerto-rico-family-photo&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-59013&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59013" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://www.dissentmagazine.org/wp-content/uploads/Cespedes-PRPhoto-family-800x600.jpg" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59011" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59011,&quot;slug&quot;:&quot;cespedes-puerto-rico-bridge-zoom-photo&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-59011&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;500px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59011" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://www.dissentmagazine.org/wp-content/uploads/Cespedes-PRbridgephoto-zoom-600x800.jpg" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-59008" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:59008,&quot;slug&quot;:&quot;cespedes-puerto-rico-bridge-photo&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-59008&quot;,&quot;key&quot;:&quot;&quot;,&quot;time&quot;:&quot;1 month&quot;,&quot;path&quot;:1}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;500px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-59008" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://www.dissentmagazine.org/wp-content/uploads/Cespedes-PRbridgephoto-600x800.jpg"  /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-58988" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:58988,&quot;slug&quot;:&quot;muirhead-rosenblum-winter-2018-pizzagate-image&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-58988" class="pum-container popmake theme-55401 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color:#0f0f0f; font-size:10pt; color:white;">
<img src="https://www.dissentmagazine.org/wp-content/uploads/Muirhead-Rosenblum-Pizzagate-full-800.jpg"  />
<p style="padding:10px;">At a protest against the alleged Pizzagate conspiracy, Washington, D.C., March 25, 2017 (Blink O’fanaye / Flickr)</p>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-58907" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:58907,&quot;slug&quot;:&quot;winter-2018-elrod-wpa-poster-5&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;25%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-58907" class="pum-container popmake theme-55401">

				

				

		

				<div class="pum-content popmake-content">
			<div style="max-width:500px;min-width:250px;"><img src="https://www.dissentmagazine.org/wp-content/uploads/Elrod-WPA-water-carnival-3b48907u-touchup-632x800.jpg" alt="NYC Dept. of Parks Water Carnival - WPA" /></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-58905" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:58905,&quot;slug&quot;:&quot;winter-2018-elrod-wpa-poster-4&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;25%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-58905" class="pum-container popmake theme-55401">

				

				

		

				<div class="pum-content popmake-content">
			<div style="max-width:475px;min-width:250px;"><img src="https://www.dissentmagazine.org/wp-content/uploads/Elrod-WPA-tech-classes-51994v-touchup-513x800.jpg" alt="Adult Education Project - WPA" /></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-58903" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:58903,&quot;slug&quot;:&quot;winter-2018-elrod-wpa-poster-3&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_max_width&quot;:false,&quot;custom_height&quot;:false,&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;250px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;25%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height_unit&quot;:&quot;px&quot;,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-58903" class="pum-container popmake theme-55401">

				

				

		

				<div class="pum-content popmake-content">
			<div style="max-width:475px;min-width:250px;"><img src="https://www.dissentmagazine.org/wp-content/uploads/Elrod-WPA-Salut-07144u-touchup-800.jpg" alt="Salut au Monde - Federal Dance Theatre - WPA" /></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-58901" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:58901,&quot;slug&quot;:&quot;winter-2018-elrod-wpa-poster-2&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;custom_height&quot;:false,&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;25%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height_unit&quot;:&quot;px&quot;,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-58901" class="pum-container popmake theme-55401">

				

				

		

				<div class="pum-content popmake-content">
			<div style="max-width:475px;min-width:250px;"><img src="https://www.dissentmagazine.org/wp-content/uploads/Elrod-WPA-read-books-3f05175v-touchup-510x800.jpg" alt="Barber Shop Quartet Contest - WPA" /></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-58898" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:58898,&quot;slug&quot;:&quot;winter-2018-elrod-wpa-poster-1&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;25&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-58898" class="pum-container popmake theme-55401">

				

				

		

				<div class="pum-content popmake-content">
			<div style="max-width:500px;min-width:250px;"><img src="https://www.dissentmagazine.org/wp-content/uploads/Elrod-barber-shop-quartet-3g05154v-touchup-629x800.jpg" alt="Barber Shop Quartet Contest - WPA" /></div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-58887" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:58887,&quot;slug&quot;:&quot;winter-2018-gira-grant-deuce-image&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;#deuce_img_2&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;large&quot;,&quot;responsive_min_width&quot;:&quot;250px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;800px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;250&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-58887" class="pum-container popmake theme-55401 pum-responsive pum-responsive-large responsive size-large">

				

				

		

				<div class="pum-content popmake-content">
			<div style="background-color:#0f0f0f; font-size:10pt; color:white; ">
<img src="https://www.dissentmagazine.org/wp-content/uploads/Gira-Grant-Deuce-sex-worker-cop-full-800.jpg"  />
<div style="padding: 10px;">In a scene from HBO’s The Deuce, streetwalker Ruby presents an officer with a property voucher to avoid arrest. Courtesy of HBO.</div>
</div>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-55417" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:55417,&quot;slug&quot;:&quot;the-kurds&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;custom_height&quot;:false,&quot;position_bottom&quot;:false,&quot;position_left&quot;:false,&quot;position_right&quot;:false,&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;normal&quot;,&quot;responsive_min_width&quot;:&quot;240px&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;666px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;666px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;50&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:&quot;1999999998&quot;,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;true&quot;,&quot;esc_press&quot;:&quot;true&quot;,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-55417" class="pum-container popmake theme-55401 pum-responsive pum-responsive-normal responsive size-normal">

				

				

		

				<div class="pum-content popmake-content">
			<div style="padding: 24px 48px 24px 48px; color=#F4F4F4; background-color:#0f0f0f; font-size:11pt;">
<h3 align="center">The Kurds</h3>
<blockquote style="color:white"><p>   <em>[W]hen  we refer to all Kurdish fighters synonymously, we simply blur the fact that  they have very different politics. . . right now, yes, the people are facing  the Islamic State threat, so it&rsquo;s very important to have a unified focus. But  the truth is, ideologically and politically these are very, very different  systems. Actually almost opposite to each other.</em> —Dilar Dirik, &ldquo;<a href="http://antidotezine.com/2015/02/23/rojava-versus-the-world/" target="_blank" style="color:white">Rojava vs. the World</a>,&rdquo; February 2015</p></blockquote>
<p>The Kurds, who share ethnic  and cultural similarities with Iranians and are mostly Muslim by religion (largely  Sunni but with many minorities), have long struggled for self-determination. After  World War I, their lands were divided up between Iraq, Iran, Syria, and Turkey.  In Iran, though there have been small separatist movements, Kurds are mostly subjected  to the same repressive treatment as everyone else (though they also face Persian  and Shi&rsquo;ite chauvinism, and a number of Kurdish political prisoners were recently  executed). The situation is worse in Iraq, Syria, and Turkey, where the Kurds  are a minority people subjected to ethnically targeted violations of human  rights.  </p>
<p><strong>Iraq</strong>: In 1986–89,  Saddam Hussein conducted a genocidal campaign in which tens of thousands were  murdered and thousands of Kurdish villages destroyed, including by bombing and  chemical warfare. After the first Gulf War, the UN sought to establish a safe  haven in parts of Kurdistan, and the United States and UK set up a no-fly zone.  In 2003, the Kurdish peshmerga sided with the U.S.-led coalition against Saddam  Hussein. In 2005, after a long struggle with Baghdad, the Iraqi Kurds won constitutional  recognition of their autonomous region, and the Kurdistan Regional Government  has since signed oil contracts with a number of Western oil companies as well  as with Turkey. Iraqi Kurdistan has two main political parties, the Kurdistan  Democratic Party (KDP) and the Patriotic Union of Kurdistan (PUK), both  clan-based and patriarchal.</p>
<p><strong>Turkey</strong>: For  much of its modern history, Turkey has pursued a policy of forced assimilation towards  its minority peoples; this policy is particularly stringent in the case of the  Kurds—until recently referred to as the &ldquo;mountain Turks&rdquo;—who make up 20 percent of the total population. The policy has included forced population transfers; a  ban on use of the Kurdish language, costume, music, festivals, and names; and  extreme repression of any attempt at resistance. Large revolts were suppressed  in 1925, 1930, and 1938, and the repression escalated with the formation of the  PKK as a national liberation party, resulting in civil war in the Kurdish  region from 1984 to 1999.</p>
<p><strong>Syria</strong>: Kurds  make up perhaps 15 percent of the population and live mostly in the  northeastern part of Syria. In 1962, after Syria was declared an Arab republic,  a large number of Kurds were stripped of their citizenship and declared aliens,  which made it impossible for them to get an education, jobs, or any public  benefits. Their land was given to Arabs. The PYD was founded in 2003 and  immediately banned; its members were jailed and murdered, and a Kurdish  uprising in Qamishli was met with severe military violence by the regime. When  the uprising against Bashar al Assad began as part of the Arab Spring, Kurds  participated, but after 2012, when they captured Kobani from the Syrian army,  they withdrew most of their energy from the war against Assad in order to set  up a liberated area. For this reason, some other parts of the Syrian resistance  consider them Assad&rsquo;s allies. The Kurds in turn cite examples of discrimination  against them within the opposition.
</p></div>
<p><!-- 

<div style="font-size:10pt;padding-bottom:20px;padding-top:10px;padding-left:42px;padding-right:42px;font-color=white;">

</p><p style="color=white;"> 

 --> </p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<div id="pum-55413" class="pum pum-overlay pum-theme-55401 pum-theme-default-2 popmake-overlay click_open" data-popmake="{&quot;id&quot;:55413,&quot;slug&quot;:&quot;mailchimp-signup-free-issue-spring-2015&quot;,&quot;theme_id&quot;:55401,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;do_default&quot;:null,&quot;cookie&quot;:{&quot;name&quot;:null}}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;responsive_min_width&quot;:false,&quot;responsive_max_width&quot;:false,&quot;custom_height&quot;:false,&quot;position_from_trigger&quot;:false,&quot;position_left&quot;:false,&quot;position_bottom&quot;:false,&quot;position_right&quot;:false,&quot;position_fixed&quot;:false,&quot;size&quot;:&quot;custom&quot;,&quot;responsive_min_width_unit&quot;:&quot;px&quot;,&quot;responsive_max_width_unit&quot;:&quot;px&quot;,&quot;custom_width&quot;:&quot;45%&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:&quot;1&quot;,&quot;location&quot;:&quot;center top&quot;,&quot;position_top&quot;:&quot;100&quot;,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:1999999998,&quot;zindex&quot;:1999999999},&quot;close&quot;:{&quot;f4_press&quot;:false,&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;0&quot;,&quot;esc_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-55413" class="pum-container popmake theme-55401 size-custom">

				

				

		

				<div class="pum-content popmake-content">
			<p>< !DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><br />
<html xmlns="http://www.w3.org/1999/xhtml"><br />
<head><link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"/>
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:18px Helvetica,Arial,sans-serif;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */  </style></head></html></p>

<p><body></body></p>
<div id="mc_embed_signup" style="color:white; background-color:black; padding:8px; max-width:600">
<div style="padding-left:10%;padding-right:10%;padding-bottom:15px" align="">
<strong>Want to read our Spring issue for free? Sign up for our newsletter by March 31 to receive a full PDF when the issue launches. </strong></div>
<div align="center"><img src="https://www.dissentmagazine.org/wp-content/uploads/Dissent-Spring2015-Cover-Final-nobarcode-350x500.png" style="max-width:20%;padding:3px;"/><img src="https://www.dissentmagazine.org/wp-content/uploads/Dissent-Spring2015-previewpageTK-5001.png" style="max-width:20%;padding:3px;"/><img src="https://www.dissentmagazine.org/wp-content/uploads/Dissent-Spring2015-previewpageSJquote-500.png" style="max-width:20%;padding:3px;"/><img src="https://www.dissentmagazine.org/wp-content/uploads/Dissent-Spring2015-BackCover-Final-694x1000.png" style="max-width:20%;padding:3px;"/></div>
<p><!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup" style="color:white; background-color:black;padding-left:10%;padding-right:10%;padding-top:10px;padding-bottom:10px">
<form action="//dissentmagazine.us5.list-manage.com/subscribe/post?u=3071b88d3d2c436f85e72f072&amp;id=a1e9be80de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  </label>	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="color:black"/></div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none;"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<p>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;"><input type="text" name="b_3071b88d3d2c436f85e72f072_a1e9be80de" tabindex="-1" value=""/></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"/></div>
</div>
</form>
</div>
</div>
<p><!--End mc_embed_signup--><br />
</p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			✕            </button>
		
	</div>

</div>
<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var DM_Root = {"root_url":"WP_HOME"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors-Mobile/javascript/global.js'></script>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors-Mobile/javascript/materialize.min.js'></script>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0fb0cc6276f5120f1e8152536eec16ae","fragment_name":"wc_fragments_0fb0cc6276f5120f1e8152536eec16ae"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//www.dissentmagazine.org/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1543254954&#038;ver=1.7.30'></script>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.1'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.1'></script>
<![endif]-->

<div id="fb-root"></div>
      
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=214067098624442";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
<script> // Initialize collapse button
  $(".button-collapse").sideNav();
  // Initialize collapsible (uncomment the line below if you use the dropdown variation)
  //$('.collapsible').collapsible();
        </script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


<!-- <div class="donate-ad center-align show-on-medium-and-up "><a href="https://www.dissentmagazine.org/donate-general?src=footer-bar" target="_blank" class="waves-effect white-text pad-up center-align">Movements need ideas. And <i>Dissent</i> needs your support. <strong>Donate now.</strong> </a></div>
<div class="donate-ad center-align hide-on-med-and-up"><a href="https://www.dissentmagazine.org/donate-general?src=footer-bar" target="_blank" class="waves-effect white-text pad-up center-align">Movements need ideas. <strong>Donate now.</strong> </a></div> -->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk (SSL caching disabled) 
Application Monitoring using New Relic

Served from: www.dissentmagazine.org @ 2019-01-04 07:12:42 by W3 Total Cache
-->