<!DOCTYPE html><html><head><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><title>The Apocalyptic Baldwin | Dissent Magazine</title><meta
name="norton-safeweb-site-verification" content="jp8eq9wcf3j69a1j8nsb0a1kip1twtirsdpm33x5-q2cxh8qn9vl8egi0x6bq8cnvwxycgskx2txfd93y53yuln98nfzoz2tc7ta2ogt82z6olmgnz5ydwnn2q7jxuc0" /><link
rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><link
rel="icon" type="image/x-icon" href="/favicon.ico" /><link
rel="canonical" href="https://www.dissentmagazine.org/article/the-apocalyptic-baldwin" /><meta
property="og:locale" content="en_US" /><meta
property="og:type" content="article" /><meta
property="og:title" content="The Apocalyptic Baldwin | Dissent Magazine" /><meta
property="og:description" content="I Am Not Your Negro shows how James Baldwin became disillusioned about the possibility of any peaceful resolution to racism, but underplays the force of his internationalist and anti-capitalist perspective." /><meta
property="og:url" content="https://www.dissentmagazine.org/article/the-apocalyptic-baldwin" /><meta
property="og:site_name" content="Dissent Magazine" /><meta
property="article:publisher" content="https://www.facebook.com/dissentmag" /><meta
property="article:tag" content="Culture" /><meta
property="article:tag" content="Culture Front" /><meta
property="article:tag" content="film" /><meta
property="article:tag" content="Get Out" /><meta
property="article:tag" content="I Am Not Your Negro" /><meta
property="article:tag" content="James Baldwin" /><meta
property="article:tag" content="Jordan Peele" /><meta
property="article:tag" content="Racial justice" /><meta
property="article:section" content="Article" /><meta
property="fb:admins" content="100005126706773" /><meta
property="og:image" content="https://www.dissentmagazine.org/wp-content/uploads/Baldwin-IANYN-1200.jpg" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="I Am Not Your Negro shows how James Baldwin became disillusioned about the possibility of any peaceful resolution to racism, but underplays the force of his internationalist and anti-capitalist perspective." /><meta
name="twitter:title" content="The Apocalyptic Baldwin | Dissent Magazine" /><meta
name="twitter:site" content="@dissentmag" /><meta
name="twitter:image" content="https://www.dissentmagazine.org/wp-content/uploads/Baldwin-IANYN-1200.jpg" /><meta
name="twitter:creator" content="@dissentmag" /><link
rel='dns-prefetch' href='//ajax.googleapis.com' /><link
rel='dns-prefetch' href='//fonts.typotheque.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Dissent Magazine &raquo; Feed" href="https://www.dissentmagazine.org/feed" /><link
rel="alternate" type="application/rss+xml" title="Dissent Magazine &raquo; Comments Feed" href="https://www.dissentmagazine.org/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="Dissent Magazine &raquo; The Apocalyptic Baldwin Comments Feed" href="https://www.dissentmagazine.org/article/the-apocalyptic-baldwin/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.dissentmagazine.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style type="text/css">.powerpress_player .wp-audio-shortcode { max-width: 435px; }</style><link
rel='stylesheet' id='easy-modal-site-css'  href='https://www.dissentmagazine.org/wp-content/plugins/easy-modal/assets/styles/easy-modal-site.css?ver=0.1' type='text/css' media='all' /><link
rel='stylesheet' id='dissent-css'  href='https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors/styles/dissent.css' type='text/css' media='all' /><link
rel='stylesheet' id='web-fonts-css'  href='//fonts.typotheque.com/WF-012646-007580.css' type='text/css' media='all' /><link
rel='stylesheet' id='wp-pagenavi-css'  href='https://www.dissentmagazine.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /><link
rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.dissentmagazine.org/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' /><style id='A2A_SHARE_SAVE-inline-css' type='text/css'>.a2a_svg, .a2a_count { border-radius: 0 !important; }</style> <script type="text/javascript" data-cfasync="false">/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2777126-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2777126-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');</script>  <script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/mailchimp-widget/js/mailchimp-widget-min.js?ver=4.8.1'></script> <script type='text/javascript'>/*  */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.dissentmagazine.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/*  */</script> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.8.1'></script> <link
rel='https://api.w.org/' href='https://www.dissentmagazine.org/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.dissentmagazine.org/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.dissentmagazine.org/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='https://www.dissentmagazine.org/?p=56251' /><link
rel="alternate" type="application/json+oembed" href="https://www.dissentmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dissentmagazine.org%2Farticle%2Fthe-apocalyptic-baldwin" /><link
rel="alternate" type="text/xml+oembed" href="https://www.dissentmagazine.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.dissentmagazine.org%2Farticle%2Fthe-apocalyptic-baldwin&#038;format=xml" /> <script type="text/javascript">var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
a2a_config.icon_color = "black";
a2a_config.templates.twitter = "${title} ${link} via @DissentMag";</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> <script type="text/javascript">function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}</script> <!--[if lt IE 9]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> <script>(function() {
      var cx = '001011412572148409241:lldtnwdfmsw';
      var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
      gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
          '//www.google.com/cse/cse.js?cx=' + cx;
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
    })();</script>  <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '552845971584446', {
em: 'insert_email_variable,'
});
fbq('track', 'PageView');</script> <noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=552845971584446&ev=PageView&noscript=1"
/></noscript></head><body
class="article-template-default single single-article postid-56251 single-author singular two-column right-sidebar"><div
class="wrapper"><header
id="header">
<hgroup
class="clearfix"><h1 class="dissent-logo">
<a
href="/">
<img
src="https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors/images/logo-dissent.png" alt="Dissent" />
</a></h1><nav
class="navigation actions horizontal plain-links"><ul
class="text-right inline"><li><a
href="/login" id="login_button">Login</a></li><li><a
href="/about-dissent-magazine">About Us</a></li><li><form
id="search-bar" name="input" action="/search" method="get">
<input
type="text" name="q" value="Search" /></form></li>
</nav><nav
class="navigation primary horizontal bold plain-links"><ul
class="inline"><li><a
class="nav-link" title="Dissent Magazine" href="/issue">Magazine</a></li><li><a
class="nav-link" title="Online Articles" href="/online-articles">Online</a></li><li><a
class="nav-link" title="Blog" href="/blog">Blog</a></li><li><a
href="/category/podcast">Podcasts</a></li><li><a
href="/events">Events</a></li><li><a
class="nav-link" title="Support" href="/donate">Donate</a></li><li><a
class="nav-link" title="Subscribe" href="/subscribe?src=navbar">Subscribe</a></li></ul>
</nav>
</hgroup>
</header><section
id="article" class="single">
<article
class="article">
<header><h1 class="article-header">The Apocalyptic Baldwin</h1><aside
class="article-meta">
<a
class="author-link" href="https://www.dissentmagazine.org/author/dan-sinykin">Dan Sinykin</a> &squarf; <a
href="https://www.dissentmagazine.org/issue/summer-2017">Summer 2017</a>      </aside><figure
class="article-image">
<img
src="https://www.dissentmagazine.org/wp-content/files_mf/1499268158BaldwinIANYN666.jpg"/>
<figcaption
class="article-image-caption">
James Baldwin in <em>I Am Not Your Negro</em>, a Magnolia Pictures release. Photo courtesy of Magnolia Pictures. Photo © Dan Budnik, all rights reserved          </figcaption>
</figure>
</header><p
class="CopySmallFirstParagraphReadingSmall">Jordan Peele’s satirical horror film, <i>Get Out</i>, begins with a black man, Andre Hayworth, nervously walking through a leafy white suburb at night. Hayworth is nervous for good reason. An SUV slowly crawls past him, parks, and its white driver grabs him and throws him in the trunk.</p><p
class="CopySmallRemainderReadingSmall">Peele’s inversion of the familiar trope of a white man in an ominous black neighborhood swiftly introduces the film’s villain: white liberals. The main plot revolves around Chris Washington (played by Daniel Kaluuya), a black man visiting his white girlfriend’s family’s rural estate. The ostensibly progressive family (Chris’s girlfriend insists her dad would have voted for Obama for a third term if possible) ends up subjecting him to a series of ever more horrific acts. What’s more, viewers discover that he isn’t their first victim. Anthony Lane of the <i>New Yorker</i> ended his review of the film, writing, “what makes this horror film horrific is the response that it gives to the well-meaning and problem-solving question ‘Can’t we just learn to live together?’ To which the movie answers, loud and clear, ‘No.’”</p><p
class="CopySmallRemainderReadingSmall">In the 1970s, James Baldwin offered the same answer. Raoul Peck’s Academy Award–nominated documentary <i>I Am Not Your Negro</i> sheds light on what prompted him to abandon his earlier hope for racial harmony. We might also ask why this refusal so resonates today. <i>I Am Not Your Negro</i> and <i>Get Out</i> come five years after the death of Trayvon Martin and the subsequent acquittal of his killer, a period during which movements like Black Lives Matter have propelled racism to the forefront of American public discourse. It is against this backdrop that Baldwin has increasingly become the subject of renewed interest—and it is his later, more radical critiques of racism that offer the most insight into contemporary struggles.</p><p
class="CopySmallRemainderReadingSmall">Peck composed the script for <i>I Am Not Your Negro</i> entirely from Baldwin’s words, drawn mainly from three 1970s projects: <i>No Name in the Street</i> (1972)<i>; The Devil Finds Work</i> (1976), an essay on Hollywood; and an unfinished manuscript that Baldwin began late in his career, in 1979, <i>Remember This House</i>. The script is read by Samuel L. Jackson and paired on screen with images from the civil rights movement, clips from popular films, and footage of Baldwin himself speaking in various settings.</p><p
class="CopySmallRemainderReadingSmall">Peck, through his choice of texts, gives us the later Baldwin, who, as the civil-rights era gave way to the 1970s, became increasingly skeptical of white liberals. It is the early Baldwin we know best—the iconic author of <i>Notes of a Native Son</i> (1955)<i> </i>and <i>The Fire Next Time</i> (1963), who, though unsparing in his accounts of American racism, envisioned a politics of interracial solidarity. In the famous culminating call-to-arms at the end of <i>Fire</i>, he writes that “the relatively conscious whites and the relatively conscious blacks . . . must, like lovers, insist on, or create, the consciousness of the others,” allowing us to “achieve our country, and change the history of the world.” This Baldwin dreamed that a love that “takes off the masks that we fear we cannot live without and know we cannot live within” could conquer racism.</p><p
class="CopySmallRemainderReadingSmall">But when his focus shifted in the 1970s from arguing that Americans could end racism through an awakening of the national conscience—something white liberals were eager to embrace—to an account in which the end of racism entailed the end of capitalism, Baldwin fell out of critical favor. As Baldwin himself says in Peck’s film, he quit playing the role of “the Great Black Hope of the Great White Father.”</p><p
class="CopySmallRemainderReadingSmall">What precipitated Baldwin’s transformation? With <i>The Fire Next Time</i>, Baldwin had attempted to navigate the rising tension between the strategies of Martin Luther King, Jr., and Malcolm X during his Nation of Islam period. Baldwin wanted King’s philosophy of love without his Christianity, Malcolm’s merciless critique of white supremacy without his black separatism. The book elevated Baldwin to his peak as a public intellectual. But as black politics moved toward militancy in subsequent years with the Black Arts Movement, Black Power, and the Black Panthers, Baldwin faced a backlash from leading black artists and activists.</p><p
class="CopySmallRemainderReadingSmall">As early as 1964, after Baldwin closed <i>Fire </i>with his plea for utopic interracial love, LeRoi Jones (later Amiri Baraka), wrote “America will not change because a few blacks and whites can kiss each other.” Jones’s attack is laced with homophobia, which he would apologize for decades later. Baldwin’s queerness (though he never called it that)—and which, as scholar Dagmawi Woubshet has observed, Peck’s film barely acknowledges—provoked skepticism and prejudice from his peers. In 1968, in <i>Soul on Ice</i>, Eldridge Cleaver accused Baldwin of “the most grueling, agonizing, total hatred of the blacks, particularly of himself, and the most shameful, fanatical, fawning, sycophantic love of the whites.” He went on to describe homosexuality as a “sickness” on par with “baby-rape.” As black politics became defined in the late 1960s and early 1970s by economic injustice, hegemonic masculinity, and disillusionment with the civil rights movement, Baldwin—a famous, well-off, queer, cosmopolitan black man, and a public spokesman for civil rights—found himself caught between his support for the cause of racial justice, and his discomfort with the form it had begun to take. He began to assess the changing political landscape and transform his own thinking.</p><p
class="CopySmallRemainderReadingSmall"><i>I Am Not Your Negro</i> shows how the later Baldwin, as he negotiated the politics of the mid-to-late 1960s and lived through the murders of Medgar Evers, Malcolm X, and Martin Luther King, Jr., became disillusioned about the possibility of any peaceful resolution to racism. Though the film hints at Baldwin’s emergent anti-capitalism, attention to the texts Peck draws from reveal the force with which Baldwin began to see American capitalism, nationalism, normative sexuality, and whiteness as inextricably bound. To address racism, then, he came to believe, would require a fundamental transformation of society. More likely, though, America would burn itself to the ground.</p><p
class="CopySmallRemainderReadingSmall"><span
style="letter-spacing: -.05pt;">Between 1963 (when <i>The Fire Next Time</i> was published) and 1972<i> </i>(<i>No Name in the Street</i>), Baldwin developed an internationalist and anti-capitalist perspective. This led him to give up on American exceptionalism and, indeed, the American political project itself, convinced that whites would forever choose the psychological and material comforts of capitalism over the abolition of racism. The end of the postwar boom in the late 1960s ushered in an era of racial inequality that cemented the relationship between racism and capitalism for Baldwin. By 1980, he would declare: “White is a metaphor for power, and that is simply a way of describing Chase Manhattan Bank.” </span></p><p
class="CopySmallRemainderReadingSmall"><span
style="letter-spacing: -.05pt;">The postwar boom that lasted from the Second World War through the late 1960s had created unprecedented wealth. African Americans migrated in vast numbers from the South to work manufacturing jobs in northern cities. By the turn of the 1970s, these economic gains were dissipating and manufacturers, who had already begun moving jobs out of the cities and into the overwhelmingly white suburbs, were beginning to export them out of the country altogether. The consequences of these economic developments tell a familiar story—African Americans, already segregated by redlining into dilapidated parts of cities, found themselves without work. Riots lit up the summer nights in Watts, Newark, Chicago, Detroit. Facing the crisis of unemployed urban black populations, the United States, under Nixon, began to invest in “law and order,” passing the laws that instituted mass incarceration. A few years after the Civil Rights Act and the Voting Rights Act, it became clear that legal rights would be betrayed by economic injustice, an injustice King was campaigning against when he was killed in 1968. <o:p></o:p></span></p><p
class="CopySmallRemainderReadingSmall">Baldwin felt the civil rights movement had been betrayed by the country’s commitment to an economic system founded on racism and inequality. This led him to abandon the jeremiad form—the entreaty to an erring nation to live up to the principles that make it exceptional—and instead embrace an apocalyptic vision. Peck’s film includes Baldwin’s turning point. To open the second half of <i>No Name in the Street</i>, Baldwin writes a four-page apocalyptic tour de force, in which he imagines a system built on exploitation and war collapsing on itself.</p><p
class="CopySmallRemainderReadingSmall">Baldwin begins by declaring “All of the Western nations have been caught in a lie, the lie of their pretended humanism.” To clarify his accusation, Baldwin turns to the example of the expansion of railroads in the nineteenth century. He notes, in a passage left out of the film, “the then prevalent optimism (which was perfectly natural) as to the uplifting effect this conquest of distance would have on the life of man.” The innovations of capitalism, as economic liberalism insists, ought to improve everyone’s lives. But, Baldwin observed, the expansion of railroads instead led to great wealth for a few and immiseration for many. Poor black people were not only excluded from wealth, but were “robbed of the minerals, for example, which go into the building of railways and telegraph wires and TV sets and jet airlines and guns and bomb and fleets.” Baldwin moves through history to uncover the lie peddled by Western nations that capitalism’s tide will lift all boats and expose the cyclical nature of the exploitation in which black people became ensnared. In other words, he highlights the contradiction between liberalism’s moral claims and capitalism’s amoral exigencies. This analysis annuls his hope from a decade earlier that Americans might “achieve our country” through consciousness-raising, which, of itself, fails to challenge a capitalism that produces and reproduces the black underclass. Baldwin offered his newfound critique of capitalism yet more directly in conversation with Margaret Mead two years earlier, in 1970. Capitalism, he says, has “a very serious flaw,” which is that its profits are made “on the back of some black miner in South Africa, and he is going to stand up presently.”</p><p
class="CopySmallRemainderReadingSmall">In this later period, and in the context of Richard Nixon’s election, Baldwin tries to understand why white conservatives cling to their privilege despite its devastating effect on black lives. In <i>I Am Not Your Negro</i>, Baldwin remarks that these folks “cannot imagine the price paid by their victims, or subjects, for [their] way of life, and so they cannot afford to know why their victims are revolting.”</p><p
class="CopySmallRemainderReadingSmall">Baldwin saw how threats to white wealth, comfort, values—such as economic decline and resistance from the oppressed—lead to police brutality. He had seen it in the 1950s in France. After France lost the battle of Dien Bien Phu, “the attitude of the police [toward Algerians], which had always been menacing, began to be more snide and vindictive. This puzzled me at first, but it shouldn’t have. This is the way people react to the loss of empire.” Empires respond to their diminution, argues Baldwin, by tightening their grip on power—in this case, through sanctioned police violence.</p><p
class="CopySmallRemainderReadingSmall">Lat<span
style="letter-spacing: -.05pt;">er, Baldwin observes that following its losses in Vietnam and the coincident economic downturn, the United States responded to its own decline as France had. The Nixon administration, he writes, “can rule only by fear: the fears of the people who elected them, and the fear that the administration can inspire. In spite of the tear gas, mace, clubs, helicopters, bugged installations, spies, <i>provocateurs</i>, tanks, machine guns, prisons, and detention centers, this is a shaky foundation.” Like police brutality signaled the approaching dissolution of the French empire, Baldwin hoped that it indicated that American imperialism too would soon end.<o:p></o:p></span></p><p
class="CopySmallRemainderReadingSmall">Peck’s film spares its audience the full weight of Baldwin’s apocalypticism. It closes, powerfully, with Baldwin saying, “If I’m not the nigger here and you invented him, you the white people invented him, then you’ve got to find out why. And the future of the country depends on that, whether or not it is able to ask that question.” Baldwin, in leaving this future open, holds out a slim hope for resolution. But to find a Baldwin even this sanguine, Peck had to return to footage from 1963. A decade later, Baldwin acknowledged that his writing would alienate well-meaning, problem-solving white folks. He knew that he was taking a risk. He wrote, “A person does not lightly elect to oppose his society. One would much rather be at home among one’s compatriots than be mocked and detested by them.” He ended with sadness for the state of white America: “it is terrible to watch people cling to their captivity and insist on their own destruction. I think black people have always felt this about America, and Americans, and have always seen, spinning above the thoughtless American head, the shape of the wrath to come.”</p><p
class="CopySmallRemainderReadingSmall"><i>The wrath to come</i>. Baldwin borrows this phrase from the King James Bible, Paul’s letter to the Thessalonians, 1:10, a passage discussing Christ’s return and the final judgment. Baldwin’s vision of damnation is a striking departure from the rallying cry that ends <i>The Fire Next Time</i>, where he dreams that “we may be able, handful that we are, to end the racial nightmare, and achieve our country, and change the history of the world.” Whereas in <i>Fire</i> Baldwin uses “we” to include himself as part of an interracial nation, here he distances himself from the “people”—he means white Americans—who have shown themselves unwilling to pursue his dream. Baldwin’s old “we” signaled a collective call-to-arms to white liberals. Here, he resigns himself to being a witness to the apocalypse.</p><p
class="CopySmallRemainderReadingSmall">The similarities between the context in which Baldwin’s transformation took place and our own make his work especially prophetic about contemporary struggles. As in the 1970s, we are today seeing how a majority of white Americans, in response to the simultaneous rise of black activism and economic anxiety, elect “representatives who are prepared to make up in cruelty what both they and the people lack in conviction.” Baldwin might have remarked on current debates about whether Trump voters were motivated by economics or race by pointing out the inextricability of the two, the toxic union of white supremacy and capitalism. Economic inequality between races is no better now than fifty years ago.</p><p
class="CopySmallRemainderReadingSmall">Late Baldwin—the anti-capitalist, the apocalyptist—offers no solutions. Instead, he turns to an African American audience and counsels endurance. He urges African Americans “to forge a new morality, to create the principles on which a new world will be built.” The writers and activists working today who echo Baldwin’s critiques have, in many cases, more hope than Baldwin that they can effect real change. Ta-Nehisi Coates, who has self-consciously styled himself as an heir to Baldwin, has presented an extended case for why the United States must pay reparations to African Americans; so has the Movement for Black Lives, in addition to making other economic proposals for addressing racial inequality, such as the implementation of a progressive tax code, investment in federal and state job programs, and the reallocation of funds from policing and incarceration to restorative justice services. The Movement recognizes that not all their demands may be met, but argues that they are “necessary to address the current material conditions of our people and will better equip us to win the world we demand and deserve.”</p><p
class="CopySmallRemainderReadingSmall">With <i>No Name in the Street</i>, the book at the heart of <i>I Am Not Your Negro</i>, Baldwin wrote an inaugural text for the epoch in which we remain. Years ago, he identified the peril America faced. By refusing to see how its commitment to global capitalism doomed black lives, it doomed itself too. History, so far, has borne him out.</p><hr
/><p
class="ColumnCreditSmallReadingSmall"><span
style="letter-spacing: -.1pt;"><strong>Dan Sinykin</strong> is a postdoctoral research associate at the University of Notre Dame.<o:p></o:p></span></p><div
class="addtoany_share_save_container addtoany_content_bottom"><div
class="a2a_kit a2a_kit_size_40 addtoany_list" data-a2a-url="https://www.dissentmagazine.org/article/the-apocalyptic-baldwin" data-a2a-title="The Apocalyptic Baldwin"><a
class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.dissentmagazine.org%2Farticle%2Fthe-apocalyptic-baldwin&amp;linkname=The%20Apocalyptic%20Baldwin" title="Facebook" rel="nofollow" target="_blank"></a><a
class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.dissentmagazine.org%2Farticle%2Fthe-apocalyptic-baldwin&amp;linkname=The%20Apocalyptic%20Baldwin" title="Twitter" rel="nofollow" target="_blank"></a><a
class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.dissentmagazine.org%2Farticle%2Fthe-apocalyptic-baldwin&amp;linkname=The%20Apocalyptic%20Baldwin" title="Email" rel="nofollow" target="_blank"></a></div></div><footer></footer>
</article><div
class="sidebar"><div
class="hidden">Newsletter signup and New issue</div><div
class="textwidget"><div
class="widget" id="newsletter_widget"><div
class="issue_subscribe"><div
class="issue_image"><a
href="https://www.dissentmagazine.org/subscribe-summer-2017"><img
width="240" src="https://www.dissentmagazine.org/wp-content/uploads/Dissent-Summer-2017-cover-337.png" alt="Cover Image"/></a></div>
<br>
<a
href="https://www.dissentmagazine.org/subscribe-summer-2017?src=sidebar" id="subscribe_link"><h3>Subscribe</h3></a></div></div></div><div
id="recent-posts-widget" class="widget"><h4>
<a
href="/blog">Blog</a></h4><ul><li
class="recent-post"><div
class="title">
<strong
class="plain-links">
<a
title="Belabored Podcast #133: Laboring Against Privatization, with Joseph A. McCartin" href="https://www.dissentmagazine.org/blog/belabored-podcast-133-laboring-privatization-joseph-mccartin">Belabored Podcast #133: Laboring Against Privatization, with Joseph A. McCartin</a>
</strong></div><div
class="author">
<a
class="author-link" href="https://www.dissentmagazine.org/author/sarahjaffeandmichellechen">Sarah Jaffe and Michelle Chen</a></div><div
class="post-date">
August 25, 2017</div></li><li
class="recent-post"><div
class="title">
<strong
class="plain-links">
<a
title="Hong Kong&#8217;s New Normal" href="https://www.dissentmagazine.org/blog/hong-kong-new-normal-joshua-wong-student-leaders-prison">Hong Kong&#8217;s New Normal</a>
</strong></div><div
class="author">
<a
class="author-link" href="https://www.dissentmagazine.org/author/denise-ho">Denise Y. Ho</a></div><div
class="post-date">
August 23, 2017</div></li><li
class="recent-post"><div
class="title">
<strong
class="plain-links">
<a
title="How the Forever War Brought Us Donald Trump" href="https://www.dissentmagazine.org/blog/forever-war-brought-us-donald-trump-afghanistan-policy">How the Forever War Brought Us Donald Trump</a>
</strong></div><div
class="author">
<a
class="author-link" href="https://www.dissentmagazine.org/author/jedediah-purdy">Jedediah Purdy</a></div><div
class="post-date">
August 22, 2017</div></li></ul></div><div
class="hidden">Social media buttons &#8212; updated</div><div
class="textwidget custom-html-widget"><table
width="240" border="0" cellpadding="0" cellspacing="0"><tr><td
align="left"><a
href="https://www.facebook.com/dissentmag" target="_blank"><img
src="https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors/images/fb-logo-black-square.png" alt="Facebook" width="55px"></a></td><td
align="center"><a
href="https://twitter.com/DissentMag" target="_blank"><img
src="https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors/images/twitter-logo-black-square.png" alt="Facebook" width="55px"></a></td><td
align="center"><a
href="http://dissentmag.tumblr.com/" target="_blank"><img
src="https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors/images/tumblr-logo-black-square.png" alt="Facebook" width="55px"></a></td><td
align="right"><a
href="https://www.dissentmagazine.org/feed" target="_blank"><img
src="https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors/images/rss-logo-black-square.png"  width="55px"alt="Facebook"></a><a
href="http://dissentmag.tumblr.com/" target="_blank"></a></td></tr></table></div><div
class="hidden">Newsletter</div><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form
id="mc4wp-form-1" class="mc4wp-form mc4wp-form-57366" method="post" data-id="57366" data-name="Sidebar newsletter signup" ><div
class="mc4wp-form-fields"><p
style="font-size:10pt;margin-top:-20px;margin-bottom:10px">Sign up for the <em>Dissent</em> newsletter:</p>
<input
type="email" name="EMAIL" style="width:240px;margin-bottom:10px"  placeholder="Your email address" required /><input
type="submit" value="&rarr;  Subscribe" style="width:240px;color:white;background-color:black;margin-bottom:12px;text-align:right;" /><div
style="display: none;"><input
type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input
type="hidden" name="_mc4wp_timestamp" value="1504090116" /><input
type="hidden" name="_mc4wp_form_id" value="57366" /><input
type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div
class="mc4wp-response"></div></form><div
class="hidden">Sidebar ads</div><div
class="textwidget"><div
style="padding-bottom: 12px;"><a
href="http://www.ucpress.edu/book.php?isbn=9780520294912&amp;utm_source=dissent&amp;utm_medium=banner&amp;utm_campaign=kurashige" target="_blank" rel="noopener"><img
src="https://www.dissentmagazine.org/wp-content/uploads/UC_Press-July_Sept_2017-kurashige_dissent_240x360.jpg" alt="The Fifty-Year Rebellion [Advertisement]" width="240" /></a></div><p></p></div><div
class="hidden">Democratiya link</div><div
class="textwidget"><div
style="padding-bottom:6px"><a
href="https://www.dissentmagazine.org/democratiya-issue"><img
src="https://www.dissentmagazine.org/wp-content/uploads/democratiya_ad_larger_text_3.png" width="230"></a></div></div><div
class="hidden">Democratiya sidebar</div><div
class="textwidget"></div></div>
</section>
<footer
class="footer">
<nav
class="navigation"><ul><li><a
href="/about-dissent-magazine">About</a></li><li><a
href="/about-dissent-magazine/contact">Contact</a></li><li><a
href="/about-dissent-magazine/advertising">Advertise</a></li></ul>
</nav><nav
class="navigation"><ul><li><a
href="/donate?src=page-footer">Donate</a></li><li><a
href="/subscribe?src=page-footer">Subscribe</a></li><li><a
href="/subscription-settings?src=page-footer">Your account</a></li></ul>
</nav><nav
class="navigation"><ul><li><a
href="https://www.facebook.com/dissentmag" target="_blank">Facebook</a></li><li><a
href="https://twitter.com/dissentmag" target="_blank">Twitter</a></li><li><a
href="http://bit.ly/dissent-newsletter" target="_blank">Newsletter</a></li></ul>
</nav><aside
class="copyright">
This website and its content &copy; Dissent Magazine 2017. All rights reserved.
</aside>
</footer></div> <script>window.jQuery || document.write('<script src="https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors/javascript/min/jquery-local-min.js">\x3C/script>')</script> <div
id="eModal-12" class="emodal theme-1 custom" data-emodal="{&quot;id&quot;:&quot;12&quot;,&quot;theme_id&quot;:&quot;1&quot;,&quot;meta&quot;:{&quot;id&quot;:&quot;12&quot;,&quot;modal_id&quot;:&quot;12&quot;,&quot;display&quot;:{&quot;overlay_disabled&quot;:0,&quot;size&quot;:&quot;custom&quot;,&quot;custom_width&quot;:45,&quot;custom_width_unit&quot;:&quot;%&quot;,&quot;custom_height&quot;:0,&quot;custom_height_unit&quot;:&quot;em&quot;,&quot;custom_height_auto&quot;:1,&quot;location&quot;:&quot;center top&quot;,&quot;position&quot;:{&quot;top&quot;:100,&quot;left&quot;:0,&quot;bottom&quot;:0,&quot;right&quot;:0,&quot;fixed&quot;:0},&quot;animation&quot;:{&quot;type&quot;:&quot;fade&quot;,&quot;speed&quot;:&quot;350&quot;,&quot;origin&quot;:&quot;center top&quot;}},&quot;close&quot;:{&quot;overlay_click&quot;:0,&quot;esc_press&quot;:1}}}"><div
class="emodal-content"><p><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><br
/><html
xmlns="http://www.w3.org/1999/xhtml"><br
/><head><link
href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"><style type="text/css">/*<![CDATA[*/#mc_embed_signup{background:#fff; clear:left; font:18px Helvetica,Arial,sans-serif;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */  </p>/*]]>*/</style><p></head><body></p><div
id="mc_embed_signup" style="color:white; background-color:black; padding:8px; max-width:600"><div
style="padding-left:10%;padding-right:10%;padding-bottom:15px" align="">
<strong>Want to read our Spring issue for free? Sign up for our newsletter by March 31 to receive a full PDF when the issue launches. </strong></div><div
align="center"><img
src="https://www.dissentmagazine.org/wp-content/uploads/Dissent-Spring2015-Cover-Final-nobarcode-350x500.png" style="max-width:20%;padding:3px;"><img
src="https://www.dissentmagazine.org/wp-content/uploads/Dissent-Spring2015-previewpageTK-5001.png" style="max-width:20%;padding:3px;"><img
src="https://www.dissentmagazine.org/wp-content/uploads/Dissent-Spring2015-previewpageSJquote-500.png" style="max-width:20%;padding:3px;"><img
src="https://www.dissentmagazine.org/wp-content/uploads/Dissent-Spring2015-BackCover-Final-694x1000.png" style="max-width:20%;padding:3px;"></div><p></p><div
id="mc_embed_signup" style="color:white; background-color:black;padding-left:10%;padding-right:10%;padding-top:10px;padding-bottom:10px"><form
action="//dissentmagazine.us5.list-manage.com/subscribe/post?u=3071b88d3d2c436f85e72f072&amp;id=a1e9be80de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div
id="mc_embed_signup_scroll"><div
class="mc-field-group">
<label
for="mce-EMAIL">Email Address  </label>	<input
type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" style="color:black"></div><div
id="mce-responses" class="clear"><div
class="response" id="mce-error-response" style="display:none;"></div><div
class="response" id="mce-success-response" style="display:none"></div></p></div><p></p><div
style="position: absolute; left: -5000px;"><input
type="text" name="b_3071b88d3d2c436f85e72f072_a1e9be80de" tabindex="-1" value=""></div><div
class="clear"><input
type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></p></div></form></div></div><p><br
/><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"31cd0da611","applicationID":"6665271","transactionName":"MQBVMhQEXhBYUxJbDAhKdgUSDF8NFkMPXAQKABoHFBFZAFVV","queueTime":0,"applicationTime":765,"atts":"HUdWRFweTR4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html></p></div><a
class="emodal-close">&#215;</a></div><div
id="eModal-33" class="emodal theme-1 custom" data-emodal="{&quot;id&quot;:&quot;33&quot;,&quot;theme_id&quot;:&quot;1&quot;,&quot;meta&quot;:{&quot;id&quot;:&quot;33&quot;,&quot;modal_id&quot;:&quot;33&quot;,&quot;display&quot;:{&quot;overlay_disabled&quot;:0,&quot;size&quot;:&quot;custom&quot;,&quot;custom_width&quot;:666,&quot;custom_width_unit&quot;:&quot;px&quot;,&quot;custom_height&quot;:500,&quot;custom_height_unit&quot;:&quot;px&quot;,&quot;custom_height_auto&quot;:0,&quot;location&quot;:&quot;center top&quot;,&quot;position&quot;:{&quot;top&quot;:100,&quot;left&quot;:0,&quot;bottom&quot;:0,&quot;right&quot;:0,&quot;fixed&quot;:0},&quot;animation&quot;:{&quot;type&quot;:&quot;fade&quot;,&quot;speed&quot;:&quot;350&quot;,&quot;origin&quot;:&quot;center top&quot;}},&quot;close&quot;:{&quot;overlay_click&quot;:1,&quot;esc_press&quot;:1}},&quot;autoopen&quot;:{&quot;modal_id&quot;:33,&quot;delay&quot;:500,&quot;cookie&quot;:{&quot;time&quot;:&quot;2 days&quot;,&quot;path&quot;:&quot;\/&quot;}}}"><div
class="emodal-content"><p><body></p><div
style="width:666px; height:500px; background-image:url(https://www.dissentmagazine.org/wp-content/uploads/UMW-protest-bw-bmp-666x500.jpg); padding-left:40px;padding-right:28px;padding-top:292px;padding-bottom:20px;margin-left:auto;margin-right:auto;margin-top:auto;margin-bottom:auto;"></p><div
id="mc_embed_signup" style="font-size:24px; background:none"><div
style="padding-left:18px; padding-right:18px; color:white; "><p><strong>Movements need ideas.</strong></p><p
style="font-size:18px"><strong>Sign up to the <em>Dissent</em> email list to receive weekly article roundups, issue previews, event invitations, and more. </strong></p></div><form
action="//dissentmagazine.us5.list-manage.com/subscribe/post?u=3071b88d3d2c436f85e72f072&amp;id=a1e9be80de" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div
id="mc_embed_signup_scroll"><table><tr><td
width="66%"><div
class="mc-field-group"  style="font-size:16px;">
<label
for="mce-EMAIL"></label>	<input
type="email" value="" placeholder="Email address" name="EMAIL" class="required email" id="mce-EMAIL" style="width:100%; color:#0f2c35;"></div><div
id="mce-responses" class="clear"><div
class="response" id="mce-error-response" style="display:none;"></div><div
class="response" id="mce-success-response" style="display:none"></div></p></div><p></p><div
style="position: absolute; left: -5000px;"><input
type="text" name="b_3071b88d3d2c436f85e72f072_a1e9be80de" tabindex="-1" value=""></div></td><td
width="5%"></td><td
width="24%" style="padding-top:13px;"><div
class="clear"><input
type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button" style="width:100%; min-width:100px; height:40px; font-size:15px; "></div></td></tr></table></div></form></div></div><p></p><p></body></p></div><a
class="emodal-close">&#215;</a></div>
 <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.dissentmagazine.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/easy-modal/assets/scripts/jquery.transit.min.js?ver=0.9.11'></script> <script type='text/javascript'>/*  */
var emodal_themes = [];
emodal_themes = {"1":{"id":"1","theme_id":"1","overlay":{"background":{"color":"#ffffff","opacity":75}},"container":{"padding":0,"background":{"color":"#000000","opacity":100},"border":{"style":"solid","color":"#140000","width":0,"radius":0},"boxshadow":{"inset":"no","horizontal":1,"vertical":1,"blur":3,"spread":0,"color":"#020202","opacity":23}},"close":{"text":"x","location":"topright","position":{"top":"0","left":"0","bottom":"0","right":"0"},"padding":8,"background":{"color":"#0a0707","opacity":0},"font":{"color":"#ffffff","size":12,"family":"Sans-Serif"},"border":{"style":"none","color":"#ffffff","width":1,"radius":0},"boxshadow":{"inset":"no","horizontal":0,"vertical":0,"blur":0,"spread":-11,"color":"#020202","opacity":23},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#000000","opacity":23}},"title":{"font":{"color":"#d8d8d8","size":28,"family":"Sans-Serif"},"text":{"align":"left"},"textshadow":{"horizontal":0,"vertical":0,"blur":0,"color":"#020202","opacity":23}},"content":{"font":{"color":"#ffffff","family":"Sans-Serif"}}}};;
/*  */</script> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/easy-modal/assets/scripts/easy-modal-site.js?defer&#038;ver=2' defer='defer'></script> <script type='text/javascript'>/*  */
var DM_Root = {"root_url":"WP_HOME"};
/*  */</script> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/themes/Dissent-Rumors/javascript/global.js'></script> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/easy-modal/assets/scripts/jquery.cookie.js?ver=1.4.1'></script> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/easy-modal/assets/scripts/emodal-utilities-strtotime.js?defer&#038;ver=1' defer='defer'></script> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/easy-modal-auto-open/assets/scripts/easy-modal-auto-open-site.js?defer&#038;ver=1' defer='defer'></script> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script> <script type='text/javascript'>/*  */
var mc4wp_forms_config = [];
/*  */</script> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.6'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.dissentmagazine.org/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.6'></script> <![endif]--><div
id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=214067098624442";
  fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> </body></html>